Keon Narrow: список пакетов

Алексей Федорчук

Список пакетов, включённых в образ Keon Narrow:

accountsservice/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [установлен]
acl/xenial,now 2.2.52-3 amd64 [установлен, автоматически]
acpi-support/xenial,now 0.142 amd64 [установлен]
acpid/xenial,now 1:2.0.26-1ubuntu2 amd64 [установлен, автоматически]
add-apt-key/xenial,xenial,now 1.0-0.5 all [установлен]
adduser/xenial,xenial,now 3.113+nmu3ubuntu4 all [установлен]
adwaita-icon-theme/xenial-updates,xenial-updates,now 3.18.0-2ubuntu3.1 all [установлен, автоматически]
akonadi-contacts-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
akonadi-mime-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
akregator/xenial,now 4:16.12.0-0neon+16.04+build4 amd64 [установлен]
alien/xenial,xenial,now 8.95 all [установлен]
alsa-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [установлен]
alsa-utils/xenial,now 1.1.0-0ubuntu5 amd64 [установлен]
anacron/xenial,now 2.3-23 amd64 [установлен]
apparmor/xenial-updates,now 2.10.95-0ubuntu2.5 amd64 [установлен]
appstream/xenial,now 0.10.3-1neon1+16.04+build1 amd64 [установлен, автоматически]
apt/xenial-updates,xenial-security,now 1.2.15ubuntu0.2 amd64 [установлен]
apt-build/xenial,now 0.12.45 amd64 [установлен]
apt-file/xenial,xenial,now 2.5.5ubuntu1 all [установлен]
apt-transport-https/xenial-updates,xenial-security,now 1.2.15ubuntu0.2 amd64 [установлен]
apt-utils/xenial-updates,xenial-security,now 1.2.15ubuntu0.2 amd64 [установлен]
ark/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
aspell/xenial,now 0.60.7~20110707-3build1 amd64 [установлен, автоматически]
aspell-en/xenial,xenial,now 7.1-0-1.1 all [установлен, автоматически]
at/xenial,now 3.1.18-2ubuntu1 amd64 [установлен, автоматически]
at-spi2-core/xenial,now 2.18.3-4ubuntu1 amd64 [установлен, автоматически]
autotools-dev/xenial,xenial,now 20150820.1 all [установлен, автоматически]
avahi-autoipd/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен]
avahi-daemon/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен]
baloo-kf5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен]
base-files/xenial,now 9.4ubuntu4.3+p16.04+git20161208.1705 amd64 [установлен]
base-passwd/xenial,now 3.5.39 amd64 [установлен]
bash/xenial-updates,now 4.3-14ubuntu1.1 amd64 [установлен]
bash-completion/xenial-updates,xenial-updates,now 1:2.1-4.2ubuntu1.1 all [установлен]
bc/xenial,now 1.06.95-9build1 amd64 [установлен]
bind9-host/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
binutils/xenial-updates,xenial-security,now 2.26.1-1ubuntu1~16.04.3 amd64 [установлен, автоматически]
bluedevil/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен]
bluez/xenial,now 5.37-0ubuntu5 amd64 [установлен]
bluez-cups/xenial,now 5.37-0ubuntu5 amd64 [установлен]
bluez-obexd/xenial,now 5.37-0ubuntu5 amd64 [установлен, автоматически]
breeze/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
breeze-cursor-theme/xenial,now 4:5.8.4-0neon+16.04+build1 all [установлен, автоматически]
breeze-icon-theme/xenial,now 4:5.29.0-0neon+16.04+build7 all [установлен, автоматически]
bsdmainutils/xenial,now 9.0.6ubuntu3 amd64 [установлен]
bsdutils/xenial-updates,now 1:2.27.1-6ubuntu3.1 amd64 [установлен]
btrfs-tools/xenial,now 4.4-1 amd64 [установлен]
build-essential/xenial,now 12.1ubuntu2 amd64 [установлен, автоматически]
busybox-initramfs/xenial,now 1:1.22.0-15ubuntu1 amd64 [установлен]
busybox-static/xenial,now 1:1.22.0-15ubuntu1 amd64 [установлен]
bzip2/xenial,now 1.0.6-8 amd64 [установлен]
ca-certificates/xenial,xenial,now 20160104ubuntu1 all [установлен]
ca-certificates-java/xenial,xenial,now 20160321 all [установлен, автоматически]
casper/xenial-updates,now 1.376.2 amd64 [установлен, автоматически]
catdoc/xenial,now 1:0.94.3~git20160113.dbc9ec6+dfsg-1 amd64 [установлен, автоматически]
cdrdao/xenial,now 1:1.2.3-2 amd64 [установлен]
chromium-codecs-ffmpeg-extra/xenial-updates,xenial-security,now 55.0.2883.87-0ubuntu0.16.04.1263 amd64 [установлен, автоматически]
cifs-utils/xenial,now 2:6.4-1ubuntu1 amd64 [установлен, автоматически]
colord/xenial,now 1.2.12-1ubuntu1 amd64 [установлен, автоматически]
colord-data/xenial,xenial,now 1.2.12-1ubuntu1 all [установлен, автоматически]
command-not-found/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [установлен]
command-not-found-data/xenial-updates,now 0.3ubuntu16.04.2 amd64 [установлен]
console-setup/xenial-updates,xenial-updates,now 1.108ubuntu15.2 all [установлен]
console-setup-linux/xenial-updates,xenial-updates,now 1.108ubuntu15.2 all [установлен]
coreutils/xenial,now 8.25-2ubuntu2 amd64 [установлен]
cpio/xenial,now 2.11+dfsg-5ubuntu1 amd64 [установлен]
cpp/xenial,now 4:5.3.1-1ubuntu1 amd64 [установлен, автоматически]
cpp-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
cracklib-runtime/xenial,now 2.9.2-1build2 amd64 [установлен, автоматически]
crda/xenial,now 3.13-1 amd64 [установлен, автоматически]
cron/xenial,now 3.0pl1-128ubuntu2 amd64 [установлен]
cryptsetup/xenial,now 2:1.6.6-5ubuntu2 amd64 [установлен]
cryptsetup-bin/xenial,now 2:1.6.6-5ubuntu2 amd64 [установлен, автоматически]
cups/xenial,now 2.1.3-4 amd64 [установлен]
cups-browsed/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [установлен, автоматически]
cups-bsd/xenial,now 2.1.3-4 amd64 [установлен]
cups-client/xenial,now 2.1.3-4 amd64 [установлен]
cups-common/xenial,xenial,now 2.1.3-4 all [установлен, автоматически]
cups-core-drivers/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
cups-daemon/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
cups-filters/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [установлен]
cups-filters-core-drivers/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [установлен, автоматически]
cups-ppdc/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
cups-server-common/xenial,xenial,now 2.1.3-4 all [установлен, автоматически]
curl/xenial-updates,xenial-security,now 7.47.0-1ubuntu2.2 amd64 [установлен, автоматически]
dash/xenial,now 0.5.8-2.1ubuntu2 amd64 [установлен]
dbus/xenial-updates,xenial-security,now 1.10.6-1ubuntu3.1 amd64 [установлен]
dbus-x11/xenial-updates,xenial-security,now 1.10.6-1ubuntu3.1 amd64 [установлен, автоматически]
dc/xenial,now 1.06.95-9build1 amd64 [установлен, автоматически]
dconf-gsettings-backend/xenial,now 0.24.0-2 amd64 [установлен, автоматически]
dconf-service/xenial,now 0.24.0-2 amd64 [установлен, автоматически]
dctrl-tools/xenial,now 2.24-2 amd64 [установлен, автоматически]
debconf/xenial,xenial,now 1.5.58ubuntu1 all [установлен]
debconf-i18n/xenial,xenial,now 1.5.58ubuntu1 all [установлен]
debconf-kde-data/xenial,xenial,now 1.0.2-0ubuntu1 all [установлен, автоматически]
debhelper/xenial,xenial,now 9.20160115ubuntu3 all [установлен, автоматически]
debianutils/xenial,now 4.7 amd64 [установлен]
deborphan/xenial,now 1.7.28.8ubuntu1 amd64 [установлен, автоматически]
debugedit/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
default-jre/xenial,now 2:1.8-56ubuntu2 amd64 [установлен, автоматически]
default-jre-headless/xenial,now 2:1.8-56ubuntu2 amd64 [установлен, автоматически]
desktop-file-utils/xenial,now 0.22-1ubuntu5 amd64 [установлен]
devscripts/xenial,now 2.16.2ubuntu3 amd64 [установлен, автоматически]
dh-python/xenial-updates,xenial-updates,now 2.20151103ubuntu1.1 all [установлен]
dh-strip-nondeterminism/xenial,xenial,now 0.015-1 all [установлен, автоматически]
dialog/xenial,now 1.3-20160209-1 amd64 [установлен, автоматически]
dictionaries-common/xenial,xenial,now 1.26.3 all [установлен, автоматически]
didjvu/xenial,xenial,now 0.8-2ubuntu1 all [установлен]
diffstat/xenial,now 1.61-1 amd64 [установлен, автоматически]
diffutils/xenial,now 1:3.3-3 amd64 [установлен]
dirmngr/xenial,now 2.1.11-6ubuntu2 amd64 [установлен, автоматически]
discover/xenial,now 2.1.2-7ubuntu1 amd64 [установлен, автоматически]
discover-data/xenial,xenial,now 2.2013.01.11 all [установлен, автоматически]
distro-info-data/xenial-updates,xenial-updates,now 0.28ubuntu0.2 all [установлен]
djvulibre-bin/xenial,now 3.5.27.1-5 amd64 [установлен, автоматически]
dmeventd/xenial,now 2:1.02.110-1ubuntu10 amd64 [установлен, автоматически]
dmidecode/xenial-updates,now 3.0-2ubuntu0.1 amd64 [установлен]
dmsetup/xenial,now 2:1.02.110-1ubuntu10 amd64 [установлен, автоматически]
dns-root-data/xenial,xenial,now 2015052300+h+1 all [установлен, автоматически]
dnsmasq-base/xenial-updates,xenial-security,now 2.75-1ubuntu0.16.04.1 amd64 [установлен, автоматически]
dnsutils/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
docbook-xml/xenial,xenial,now 4.5-7.3 all [установлен, автоматически]
docbook-xsl/xenial,xenial,now 1.79.1+dfsg-1 all [установлен, автоматически]
dolphin/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
dosfstools/xenial-updates,xenial-security,now 3.0.28-2ubuntu0.1 amd64 [установлен]
dpkg/xenial-updates,now 1.18.4ubuntu1.1 amd64 [установлен]
dpkg-dev/xenial-updates,xenial-updates,now 1.18.4ubuntu1.1 all [установлен]
dput/xenial,xenial,now 0.9.6.4ubuntu3 all [установлен, автоматически]
e2fslibs/xenial,now 1.42.13-1ubuntu1 amd64 [установлен]
e2fsprogs/xenial,now 1.42.13-1ubuntu1 amd64 [установлен]
ecryptfs-utils/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [установлен, автоматически]
ed/xenial,now 1.10-2 amd64 [установлен]
efibootmgr/xenial,now 0.12-4 amd64 [установлен, автоматически]
eject/xenial,now 2.1.5+deb1+cvs20081104-13.1 amd64 [установлен]
emacsen-common/xenial,xenial,now 2.0.8 all [установлен, автоматически]
enchant/xenial,now 1.6.0-10.1build2 amd64 [установлен, автоматически]
ethtool/xenial,now 1:4.5-1 amd64 [установлен, автоматически]
evolution-data-server-common/xenial,xenial,now 3.18.5-1ubuntu1 all [установлен, автоматически]
exuberant-ctags/xenial,now 1:5.9~svn20110310-11 amd64 [установлен, автоматически]
f2fs-tools/xenial,now 1.6.1-1 amd64 [установлен]
fakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [установлен]
file/xenial,now 1:5.25-2ubuntu1 amd64 [установлен]
findutils/xenial,now 4.6.0+git+20160126-2 amd64 [установлен]
firefox/xenial-updates,xenial-security,now 50.1.0+build2-0ubuntu0.16.04.1 amd64 [установлен]
firefox-locale-en/xenial-updates,xenial-security,now 50.1.0+build2-0ubuntu0.16.04.1 amd64 [установлен]
firefox-locale-ru/xenial-updates,xenial-security,now 50.1.0+build2-0ubuntu0.16.04.1 amd64 [установлен]
flashplugin-installer/xenial-updates,xenial-security,now 24.0.0.186ubuntu0.16.04.1 amd64 [установлен, автоматически]
fontconfig/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [установлен, автоматически]
fontconfig-config/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.11.94-0ubuntu1.1 all [установлен, автоматически]
fonts-ancient-scripts/xenial,xenial,now 2.59-1 all [установлен, автоматически]
fonts-dejavu/xenial,xenial,now 2.35-1 all [установлен, автоматически]
fonts-dejavu-core/xenial,xenial,now 2.35-1 all [установлен, автоматически]
fonts-dejavu-extra/xenial,xenial,now 2.35-1 all [установлен, автоматически]
fonts-freefont-ttf/xenial,xenial,now 20120503-4 all [установлен, автоматически]
fonts-lato/xenial,xenial,now 2.0-1 all [установлен]
fonts-liberation/xenial,xenial,now 1.07.4-1 all [установлен]
fonts-opensymbol/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:102.7+LibO5.1.4-0ubuntu1 all [установлен, автоматически]
fonts-stix/xenial,xenial,now 1.1.1-4 all [установлен, автоматически]
fonts-symbola/xenial,xenial,now 2.59-1 all [установлен, автоматически]
foomatic-db-compressed-ppds/xenial,xenial,now 20160212-0ubuntu1 all [установлен]
frameworkintegration/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен]
freepats/xenial,xenial,now 20060219-1 all [установлен, автоматически]
friendly-recovery/xenial,xenial,now 0.2.31 all [установлен]
ftp/xenial,now 0.17-33 amd64 [установлен]
fuse/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [установлен]
fwupd/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [установлен]
fwupdate/xenial,now 0.5-2ubuntu4 amd64 [установлен]
fwupdate-signed/xenial,now 1.11+0.5-2ubuntu4 amd64 [установлен]
g++/xenial,now 4:5.3.1-1ubuntu1 amd64 [установлен, автоматически]
g++-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
gawk/xenial,now 1:4.1.3+dfsg-0.1 amd64 [установлен, автоматически]
gcc/xenial,now 4:5.3.1-1ubuntu1 amd64 [установлен, автоматически]
gcc-5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
gcc-5-base/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен]
gcc-6-base/xenial,now 6.0.1-0ubuntu1 amd64 [установлен]
gconf-service/xenial,now 3.2.6-3ubuntu6 amd64 [установлен, автоматически]
gconf-service-backend/xenial,now 3.2.6-3ubuntu6 amd64 [установлен, автоматически]
gconf2/xenial,now 3.2.6-3ubuntu6 amd64 [установлен, автоматически]
gconf2-common/xenial,xenial,now 3.2.6-3ubuntu6 all [установлен, автоматически]
gdb/xenial-updates,now 7.11.1-0ubuntu1~16.04 amd64 [установлен, автоматически]
gdbserver/xenial-updates,now 7.11.1-0ubuntu1~16.04 amd64 [установлен, автоматически]
gdebi-core/xenial,xenial,now 0.9.5.7ubuntu1 all [установлен, автоматически]
gdebi-kde/xenial,xenial,now 0.9.5.7ubuntu1 all [установлен]
gdisk/xenial,now 1.0.1-1build1 amd64 [установлен, автоматически]
geany/xenial,now 1.27-1 amd64 [установлен]
geany-common/xenial,xenial,now 1.27-1 all [установлен, автоматически]
geany-plugin-addons/xenial,now 1.27+dfsg-2 amd64 [установлен]
geany-plugin-autoclose/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-automark/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-codenav/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-commander/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-ctags/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-debugger/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-defineformat/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-devhelp/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-doc/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-extrasel/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-gendoc/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-geniuspaste/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-git-changebar/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-insertnum/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-latex/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-lineoperations/xenial,now 1.27+dfsg-2 amd64 [установлен]
geany-plugin-lipsum/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-lua/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-macro/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-markdown/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-miniscript/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-multiterm/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-numberedbookmarks/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-overview/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-pairtaghighlighter/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-pg/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-pohelper/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-prettyprinter/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-prj/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-projectorganizer/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-py/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-scope/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-sendmail/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-shiftcolumn/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-spellcheck/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-tableconvert/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-treebrowser/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-updatechecker/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-vc/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-webhelper/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugin-xmlsnippets/xenial,now 1.27+dfsg-2 amd64 [установлен, автоматически]
geany-plugins/xenial,xenial,now 1.27+dfsg-2 all [установлен]
geany-plugins-common/xenial,xenial,now 1.27+dfsg-2 all [установлен, автоматически]
genisoimage/xenial,now 9:1.1.11-3ubuntu1 amd64 [установлен]
geoclue-2.0/xenial,now 2.4.1-1 amd64 [установлен, автоматически]
geoip-database/xenial,xenial,now 20160408-1 all [установлен]
gettext/xenial,now 0.19.7-2ubuntu3 amd64 [установлен, автоматически]
gettext-base/xenial,now 0.19.7-2ubuntu3 amd64 [установлен]
ghostscript/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [установлен, автоматически]
ghostscript-x/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [установлен]
gir1.2-glib-2.0/xenial,now 1.46.0-3ubuntu1 amd64 [установлен]
glib-networking/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [установлен, автоматически]
glib-networking-common/xenial-updates,xenial-updates,now 2.48.2-1~ubuntu16.04.1 all [установлен, автоматически]
glib-networking-services/xenial-updates,now 2.48.2-1~ubuntu16.04.1 amd64 [установлен, автоматически]
gnupg/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.1 amd64 [установлен]
gnupg-agent/xenial,now 2.1.11-6ubuntu2 amd64 [установлен, автоматически]
gnupg2/xenial,now 2.1.11-6ubuntu2 amd64 [установлен, автоматически]
gpgv/xenial-updates,xenial-security,now 1.4.20-1ubuntu3.1 amd64 [установлен]
gpm/xenial,now 1.20.4-6.1 amd64 [установлен]
grep/xenial-updates,now 2.25-1~16.04.1 amd64 [установлен]
groff-base/xenial,now 1.22.3-7 amd64 [установлен]
grub-common/xenial-updates,now 2.02~beta2-36ubuntu3.2 amd64 [установлен, автоматически]
grub-efi-amd64-bin/xenial-updates,now 2.02~beta2-36ubuntu3.2 amd64 [установлен, автоматически]
grub-gfxpayload-lists/xenial,now 0.7 amd64 [установлен, автоматически]
grub-pc/xenial-updates,now 2.02~beta2-36ubuntu3.2 amd64 [установлен, автоматически]
grub-pc-bin/xenial-updates,now 2.02~beta2-36ubuntu3.2 amd64 [установлен, автоматически]
grub-theme-breeze/xenial,now 5.8.4-0neon+16.04+build2 amd64 [установлен]
grub2-common/xenial-updates,now 2.02~beta2-36ubuntu3.2 amd64 [установлен, автоматически]
gsettings-desktop-schemas/xenial,xenial,now 3.18.1-1ubuntu1 all [установлен, автоматически]
gsfonts/xenial,xenial,now 1:8.11+urwcyr1.0.7~pre44-4.2ubuntu1 all [установлен, автоматически]
gstreamer1.0-libav/xenial-updates,now 1.8.2-1~ubuntu1 amd64 [установлен, автоматически]
gstreamer1.0-plugins-bad/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
gstreamer1.0-plugins-bad-faad/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
gstreamer1.0-plugins-bad-videoparsers/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
gstreamer1.0-plugins-base/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
gstreamer1.0-plugins-good/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.3 amd64 [установлен, автоматически]
gstreamer1.0-plugins-ugly/xenial-updates,now 1.8.2-1ubuntu0.1 amd64 [установлен, автоматически]
gstreamer1.0-plugins-ugly-amr/xenial-updates,now 1.8.2-1ubuntu0.1 amd64 [установлен, автоматически]
gstreamer1.0-x/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
gtk2-engines-pixbuf/xenial,now 2.24.30-1ubuntu1 amd64 [установлен, автоматически]
gtk3-engines-breeze/xenial,now 5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
gwenview/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
gzip/xenial,now 1.6-4ubuntu1 amd64 [установлен]
hardening-includes/xenial,xenial,now 2.7ubuntu2 all [установлен, автоматически]
hashdeep/xenial,now 4.4-2 amd64 [установлен, автоматически]
hddtemp/xenial,now 0.3-beta15-52 amd64 [установлен, автоматически]
hdparm/xenial,now 9.48+ds-1 amd64 [установлен]
hicolor-icon-theme/xenial,xenial,now 0.15-0ubuntu1 all [установлен, автоматически]
hostname/xenial,now 3.16ubuntu2 amd64 [установлен]
hotshots/xenial,now 2.2.0-1dhor~xenial amd64 [установлен]
hplip/xenial,now 3.16.3+repack0-1 amd64 [установлен]
hplip-data/xenial,xenial,now 3.16.3+repack0-1 all [установлен, автоматически]
humanity-icon-theme/xenial,xenial,now 0.6.10 all [установлен, автоматически]
hunspell/xenial,now 1.3.3-4ubuntu1 amd64 [установлен]
hunspell-en-us/xenial,xenial,now 20070829-6ubuntu3 all [установлен, автоматически]
hunspell-ru-aot/now 0.4.0-2 all [установлен, локальный]
i965-va-driver/xenial,now 1.7.0-1 amd64 [установлен, автоматически]
icoutils/xenial,now 0.31.0-3 amd64 [установлен, автоматически]
ieee-data/xenial,xenial,now 20150531.1 all [установлен, автоматически]
ifupdown/xenial-updates,now 0.8.10ubuntu1.2 amd64 [установлен]
iio-sensor-proxy/xenial,now 1.1-1 amd64 [установлен, автоматически]
imagemagick/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
imagemagick-6.q16/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
imagemagick-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 8:6.8.9.9-7ubuntu5.3 all [установлен, автоматически]
info/xenial,now 6.1.0.dfsg.1-5 amd64 [установлен]
init/xenial-updates,now 1.29ubuntu3 amd64 [установлен]
init-system-helpers/xenial-updates,xenial-updates,now 1.29ubuntu3 all [установлен]
initramfs-tools/xenial-updates,xenial-updates,now 0.122ubuntu8.7 all [установлен]
initramfs-tools-bin/xenial-updates,now 0.122ubuntu8.7 amd64 [установлен]
initramfs-tools-core/xenial-updates,xenial-updates,now 0.122ubuntu8.7 all [установлен]
initscripts/xenial,now 2.88dsf-59.3ubuntu2 amd64 [установлен]
inkscape/xenial,now 0.91-7ubuntu2 amd64 [установлен]
inputattach/xenial,now 1:1.4.9-1 amd64 [установлен]
insserv/xenial,now 1.14.0-5ubuntu3 amd64 [установлен]
install-info/xenial,now 6.1.0.dfsg.1-5 amd64 [установлен]
intltool-debian/xenial,xenial,now 0.35.0+20060710.4 all [установлен, автоматически]
inxi/xenial,xenial,now 2.2.35-0ubuntu1 all [установлен]
ippusbxd/xenial,now 1.23-1 amd64 [установлен, автоматически]
iproute2/xenial,now 4.3.0-1ubuntu3 amd64 [установлен]
iptables/xenial,now 1.6.0-2ubuntu3 amd64 [установлен]
iputils-arping/xenial,now 3:20121221-5ubuntu2 amd64 [установлен, автоматически]
iputils-ping/xenial,now 3:20121221-5ubuntu2 amd64 [установлен]
iputils-tracepath/xenial,now 3:20121221-5ubuntu2 amd64 [установлен]
irqbalance/xenial,now 1.1.0-2ubuntu1 amd64 [установлен]
isc-dhcp-client/xenial-updates,now 4.3.3-5ubuntu12.6 amd64 [установлен]
isc-dhcp-common/xenial-updates,now 4.3.3-5ubuntu12.6 amd64 [установлен]
iso-codes/xenial,xenial,now 3.65-1 all [установлен]
isolinux/xenial,xenial,now 3:6.03+dfsg-11ubuntu1 all [установлен]
iw/xenial,now 3.17-1 amd64 [установлен, автоматически]
java-common/xenial,xenial,now 0.56ubuntu2 all [установлен, автоматически]
javascript-common/xenial,xenial,now 11 all [установлен, автоматически]
jfsutils/xenial,now 1.1.15-2.1 amd64 [установлен]
kaccounts-providers/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
kactivities-bin/xenial,now 5.29.0-0neon+16.04+build8 amd64 [установлен, автоматически]
kactivitymanagerd/xenial,now 5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
kamera/xenial,now 4:16.12.0-0neon+16.04+build3 amd64 [установлен, автоматически]
kate/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
kate-data/xenial,xenial,now 4:4.14.3-0ubuntu4 all [установлен, автоматически]
kate5-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
katepart/xenial,now 4:4.14.3-0ubuntu4 amd64 [установлен, автоматически]
kbd/xenial-updates,now 1.15.5-1ubuntu5 amd64 [установлен]
kcalc/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
kde-baseapps-bin/xenial,now 4:15.12.3-0ubuntu1 amd64 [установлен]
kde-baseapps-data/xenial,xenial,now 4:15.12.3-0ubuntu1 all [установлен, автоматически]
kde-cli-tools/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен]
kde-cli-tools-data/xenial,now 4:5.8.4-0neon+16.04+build2 all [установлен, автоматически]
kde-config-gtk-style/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
kde-config-gtk-style-preview/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
kde-config-mailtransport/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
kde-config-screenlocker/xenial,now 5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
kde-config-sddm/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
kde-l10n-ru/xenial-updates,xenial-updates,now 4:15.12.3-0ubuntu1.1 all [установлен]
kde-runtime/xenial,now 4:15.12.3-0ubuntu1 amd64 [установлен, автоматически]
kde-runtime-data/xenial,xenial,now 4:15.12.3-0ubuntu1 all [установлен, автоматически]
kde-spectacle/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен]
kde-style-breeze/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
kde-style-breeze-qt4/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
kde-style-qtcurve-qt4/xenial,now 1.8.18+git20160112-0cd6aae-1 amd64 [установлен, автоматически]
kdeconnect/xenial,now 1.0.1-0neon+16.04+build1 amd64 [установлен, автоматически]
kded5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
kdelibs-bin/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
kdelibs5-data/xenial,xenial,now 4:4.14.16-0ubuntu3 all [установлен, автоматически]
kdelibs5-plugins/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
kdeplasma-addons-data/xenial,now 4:5.8.4-0neon+16.04+build4 all [установлен, автоматически]
kdesudo/xenial,now 3.4.2.4+repack-2ubuntu4 amd64 [установлен]
kdoctools/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
kdoctools5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
keyboard-configuration/xenial-updates,xenial-updates,now 1.108ubuntu15.2 all [установлен]
keyutils/xenial,now 1.5.9-8ubuntu1 amd64 [установлен, автоматически]
kf5-kdepim-apps-libs-data/xenial,now 4:16.12.0-0neon+16.04+build3 all [установлен, автоматически]
kf5-messagelib-data/xenial,now 4:16.12.0-0neon+16.04+build6 all [установлен, автоматически]
kgamma5/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
khelpcenter/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
khotkeys/xenial,now 4:5.8.4+p16.04+git20161201.0150-0 amd64 [установлен]
khotkeys-data/xenial,now 4:5.8.4+p16.04+git20161201.0150-0 all [установлен, автоматически]
kimageformat-plugins/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен]
kinfocenter/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен]
kinit/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
kio/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен]
kio-extras/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
kio-extras-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
klibc-utils/xenial-updates,now 2.0.4-8ubuntu1.16.04.2 amd64 [установлен]
kmenuedit/xenial,now 4:5.8.4+p16.04+git20161201.0201-0 amd64 [установлен]
kmod/xenial,now 22-1ubuntu4 amd64 [установлен]
komodo-edit/xenial,now 10.0.1+17276~ubuntu1 amd64 [установлен]
konsole/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
konsole-kpart/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
kpackagelauncherqml/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
kpackagetool5/xenial,now 5.29.1-0neon+16.04+build4 amd64 [установлен, автоматически]
kpmcore/xenial,now 3.0.0-0neon+16.04+build2 amd64 [установлен, автоматически]
krb5-locales/xenial,xenial,now 1.13.2+dfsg-5 all [установлен]
krename/xenial,now 4.0.9-3build3 amd64 [установлен]
krita/xenial,now 1:3.1.1-0neon+16.04+build4 amd64 [установлен]
krita-data/xenial,now 1:3.1.1-0neon+16.04+build4 all [установлен, автоматически]
krita-l10n/xenial,now 1:3.1.1-0neon+16.04+build4 all [установлен]
kross/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
krusader/xenial,now 1:2.5.0-0neon+16.04+build1 amd64 [установлен]
kscreen/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
ksshaskpass/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
ksysguard/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
ksysguard-data/xenial,now 4:5.8.4-0neon+16.04+build3 all [установлен, автоматически]
ksysguardd/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
ktexteditor-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
ktexteditor-katepart/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
kubuntu-restricted-addons/xenial,now 23 amd64 [установлен]
kwalletmanager/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
kwayland-data/xenial,now 4:5.29.0-0neon+16.04+build3 all [установлен, автоматически]
kwayland-integration/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
kwin/xenial,now 4:5.8.4-0neon+16.04+build2 all [установлен]
kwin-addons/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
kwin-common/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
kwin-data/xenial,now 4:5.8.4-0neon+16.04+build2 all [установлен, автоматически]
kwin-style-breeze/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
kwin-x11/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен]
language-pack-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [установлен]
language-pack-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен, автоматически]
language-pack-gnome-en/xenial-updates,xenial-updates,now 1:16.04+20161009 all [установлен]
language-pack-gnome-en-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен, автоматически]
language-pack-gnome-ru/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен]
language-pack-gnome-ru-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен, автоматически]
language-pack-ru/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен]
language-pack-ru-base/xenial-updates,xenial-updates,now 1:16.04+20160627 all [установлен, автоматически]
language-selector-common/xenial-updates,xenial-updates,now 0.165.4 all [установлен]
laptop-detect/xenial,now 0.13.7ubuntu2 amd64 [установлен]
less/xenial-updates,now 481-2.1ubuntu0.1 amd64 [установлен]
liba52-0.7.4/xenial,now 0.7.4-18 amd64 [установлен, автоматически]
libaa1/xenial,now 1.4p5-44build1 amd64 [установлен, автоматически]
libaacs0/xenial,now 0.8.1-1 amd64 [установлен, автоматически]
libabw-0.1-1v5/xenial,now 0.1.1-2ubuntu2 amd64 [установлен, автоматически]
libaccounts-glib0/xenial,now 1.21+16.04.20160222-0ubuntu1 amd64 [установлен, автоматически]
libaccounts-qt5-1/xenial,now 1.14+16.04.20151106.1-0ubuntu1 amd64 [установлен, автоматически]
libaccountsservice0/xenial-updates,now 0.6.40-2ubuntu11.3 amd64 [установлен]
libacl1/xenial,now 2.2.52-3 amd64 [установлен]
libao-common/xenial,xenial,now 1.1.0-3ubuntu1 all [установлен, автоматически]
libao4/xenial,now 1.1.0-3ubuntu1 amd64 [установлен, автоматически]
libapparmor-perl/xenial-updates,now 2.10.95-0ubuntu2.5 amd64 [установлен]
libapparmor1/xenial-updates,now 2.10.95-0ubuntu2.5 amd64 [установлен]
libappconfig-perl/xenial,xenial,now 1.66-1 all [установлен, автоматически]
libappstream-glib8/xenial-updates,now 0.5.13-1ubuntu4 amd64 [установлен, автоматически]
libappstream4/xenial,now 0.10.3-1neon1+16.04+build1 amd64 [установлен, автоматически]
libappstreamqt2/xenial,now 0.10.3-1neon1+16.04+build1 amd64 [установлен, автоматически]
libapt-inst2.0/xenial-updates,xenial-security,now 1.2.15ubuntu0.2 amd64 [установлен]
libapt-pkg-perl/xenial,now 0.1.29build7 amd64 [установлен, автоматически]
libapt-pkg5.0/xenial-updates,xenial-security,now 1.2.15ubuntu0.2 amd64 [установлен]
libarchive-zip-perl/xenial,xenial,now 1.56-2 all [установлен, автоматически]
libarchive13/xenial,now 3.2.2-0neon1+16.04+build2 amd64 [установлен, автоматически]
libart-2.0-2/xenial,now 2.3.21-2 amd64 [установлен, автоматически]
libasan2/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libasn1-8-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libasound2/xenial,now 1.1.0-0ubuntu1 amd64 [установлен, автоматически]
libasound2-data/xenial,xenial,now 1.1.0-0ubuntu1 all [установлен, автоматически]
libasound2-plugins/xenial,now 1.1.0-0ubuntu1 amd64 [установлен, автоматически]
libaspell15/xenial,now 0.60.7~20110707-3build1 amd64 [установлен, автоматически]
libasprintf-dev/xenial,now 0.19.7-2ubuntu3 amd64 [установлен, автоматически]
libasprintf0v5/xenial,now 0.19.7-2ubuntu3 amd64 [установлен]
libass5/xenial,now 0.13.1-1 amd64 [установлен, автоматически]
libassuan0/xenial,now 2.4.2-2 amd64 [установлен, автоматически]
libastro1/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libasyncns0/xenial,now 0.8-5build1 amd64 [установлен, автоматически]
libatasmart4/xenial,now 0.19-3 amd64 [установлен, автоматически]
libatk-bridge2.0-0/xenial,now 2.18.1-2ubuntu1 amd64 [установлен, автоматически]
libatk1.0-0/xenial,now 2.18.0-1 amd64 [установлен, автоматически]
libatk1.0-data/xenial,xenial,now 2.18.0-1 all [установлен, автоматически]
libatkmm-1.6-1v5/xenial,now 2.24.2-1 amd64 [установлен, автоматически]
libatm1/xenial,now 1:2.5.1-1.5 amd64 [установлен]
libatomic1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libatspi2.0-0/xenial,now 2.18.3-4ubuntu1 amd64 [установлен, автоматически]
libattica0.4/xenial,now 0.4.2-2 amd64 [установлен, автоматически]
libattr1/xenial,now 1:2.4.47-2 amd64 [установлен]
libaudio2/xenial,now 1.9.4-4 amd64 [установлен, автоматически]
libaudit-common/xenial,xenial,now 1:2.4.5-1ubuntu2 all [установлен]
libaudit1/xenial,now 1:2.4.5-1ubuntu2 amd64 [установлен]
libauthen-sasl-perl/xenial,xenial,now 2.1600-1 all [установлен, автоматически]
libavahi-client3/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен, автоматически]
libavahi-common-data/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен, автоматически]
libavahi-common3/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен, автоматически]
libavahi-core7/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен, автоматически]
libavahi-glib1/xenial,now 0.6.32~rc+dfsg-1ubuntu2 amd64 [установлен, автоматически]
libavc1394-0/xenial,now 0.5.4-4 amd64 [установлен, автоматически]
libavcodec-ffmpeg56/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libavfilter-ffmpeg5/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libavformat-ffmpeg56/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libavresample-ffmpeg2/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libavutil-ffmpeg54/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libbabeltrace-ctf1/xenial,now 1.3.2-1 amd64 [установлен, автоматически]
libbabeltrace1/xenial,now 1.3.2-1 amd64 [установлен, автоматически]
libbasicusageenvironment1/xenial,now 2016.02.09-1 amd64 [установлен, автоматически]
libbdplus0/xenial,now 0.1.2-1 amd64 [установлен, автоматически]
libbind9-140/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libblas-common/xenial,now 3.6.0-2ubuntu2 amd64 [установлен, автоматически]
libblas3/xenial,now 3.6.0-2ubuntu2 amd64 [установлен, автоматически]
libblkid1/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
libbluetooth3/xenial,now 5.37-0ubuntu5 amd64 [установлен, автоматически]
libbluray1/xenial,now 1:0.9.2-2 amd64 [установлен, автоматически]
libbonobo2-0/xenial,now 2.32.1-3 amd64 [установлен, автоматически]
libbonobo2-common/xenial,xenial,now 2.32.1-3 all [установлен, автоматически]
libbonoboui2-0/xenial,now 2.24.5-3ubuntu1 amd64 [установлен, автоматически]
libbonoboui2-common/xenial,xenial,now 2.24.5-3ubuntu1 all [установлен, автоматически]
libboost-date-time1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libboost-filesystem1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libboost-iostreams1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libboost-regex1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libboost-system1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libboost-thread1.58.0/xenial-updates,now 1.58.0+dfsg-5ubuntu3.1 amd64 [установлен, автоматически]
libbs2b0/xenial,now 3.1.0+dfsg-2.2 amd64 [установлен, автоматически]
libbsd0/xenial,now 0.8.2-1 amd64 [установлен]
libburn4/xenial,now 1.4.2.pl01-1 amd64 [установлен, автоматически]
libbz2-1.0/xenial,now 1.0.6-8 amd64 [установлен]
libc-bin/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен]
libc-dev-bin/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен, автоматически]
libc6/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен]
libc6-dbg/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен, автоматически]
libc6-dev/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен, автоматически]
libcaca0/xenial,now 0.99.beta19-2build2~gcc5.2 amd64 [установлен, автоматически]
libcairo-gobject2/xenial,now 1.14.6-1 amd64 [установлен, автоматически]
libcairo-perl/xenial,now 1.106-1build1 amd64 [установлен, автоматически]
libcairo2/xenial,now 1.14.6-1 amd64 [установлен, автоматически]
libcairomm-1.0-1v5/xenial,now 1.12.0-1 amd64 [установлен, автоматически]
libcamel-1.2-54/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libcanberra-pulse/xenial,now 0.30-2.1ubuntu1 amd64 [установлен, автоматически]
libcanberra0/xenial,now 0.30-2.1ubuntu1 amd64 [установлен, автоматически]
libcap-ng0/xenial,now 0.7.7-1 amd64 [установлен]
libcap2/xenial,now 1:2.24-12 amd64 [установлен]
libcap2-bin/xenial,now 1:2.24-12 amd64 [установлен]
libcc1-0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libcddb2/xenial,now 1.3.2-5fakesync1 amd64 [установлен, автоматически]
libcdio13/xenial,now 0.83-4.2ubuntu1 amd64 [установлен, автоматически]
libcdparanoia0/xenial,now 3.10.2+debian-11 amd64 [установлен, автоматически]
libcdr-0.1-1/xenial,now 0.1.2-2ubuntu2 amd64 [установлен, автоматически]
libcgi-fast-perl/xenial,xenial,now 1:2.10-1 all [установлен, автоматически]
libcgi-pm-perl/xenial,xenial,now 4.26-1 all [установлен, автоматически]
libchromaprint0/xenial,now 1.3-1 amd64 [установлен, автоматически]
libcilkrts5/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libclass-accessor-perl/xenial,xenial,now 0.34-1 all [установлен, автоматически]
libcld2-0/xenial,now 0.0.0-git20150806-2 amd64 [установлен, автоматически]
libcln6/xenial,now 1.3.4-1 amd64 [установлен, автоматически]
libclone-perl/xenial,now 0.38-1build1 amd64 [установлен, автоматически]
libclucene-contribs1v5/xenial,now 2.3.3.4-4.1 amd64 [установлен, автоматически]
libclucene-core1v5/xenial,now 2.3.3.4-4.1 amd64 [установлен, автоматически]
libcmis-0.5-5v5/xenial,now 0.5.1-2ubuntu2 amd64 [установлен, автоматически]
libcolamd2.9.1/xenial,now 1:4.4.6-1 amd64 [установлен, автоматически]
libcolord2/xenial,now 1.2.12-1ubuntu1 amd64 [установлен, автоматически]
libcolorhug2/xenial,now 1.2.12-1ubuntu1 amd64 [установлен, автоматически]
libcomerr2/xenial,now 1.42.13-1ubuntu1 amd64 [установлен]
libconfig-file-perl/xenial,xenial,now 1.50-3 all [установлен, автоматически]
libcpprest2.8/xenial,now 2.8.0-2 amd64 [установлен, автоматически]
libcrack2/xenial,now 2.9.2-1build2 amd64 [установлен, автоматически]
libcroco3/xenial,now 0.6.11-1 amd64 [установлен, автоматически]
libcryptsetup4/xenial,now 2:1.6.6-5ubuntu2 amd64 [установлен]
libcrystalhd3/xenial,now 1:0.0~git20110715.fdd2f19-11build1 amd64 [установлен, автоматически]
libctpl2/xenial,now 0.3.3.dfsg-4 amd64 [установлен, автоматически]
libcups2/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
libcupscgi1/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
libcupsfilters1/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [установлен, автоматически]
libcupsimage2/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
libcupsmime1/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
libcupsppdc1/xenial,now 2.1.3-4 amd64 [установлен, автоматически]
libcurl3-gnutls/xenial-updates,xenial-security,now 7.47.0-1ubuntu2.2 amd64 [установлен]
libdaemon0/xenial,now 0.14-6 amd64 [установлен, автоматически]
libdata-alias-perl/xenial,now 1.20-1build1 amd64 [установлен, автоматически]
libdatrie1/xenial,now 0.2.10-2 amd64 [установлен, автоматически]
libdb5.3/xenial,now 5.3.28-11 amd64 [установлен]
libdb5.3++/xenial,now 5.3.28-11 amd64 [установлен, автоматически]
libdbus-1-3/xenial-updates,xenial-security,now 1.10.6-1ubuntu3.1 amd64 [установлен]
libdbus-glib-1-2/xenial,now 0.106-1 amd64 [установлен]
libdbusmenu-glib4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [установлен, автоматически]
libdbusmenu-gtk4/xenial-updates,now 16.04.1+16.04.20160927-0ubuntu1 amd64 [установлен, автоматически]
libdbusmenu-qt2/xenial,now 0.9.3+16.04.20160218-0ubuntu1 amd64 [установлен, автоматически]
libdbusmenu-qt5/xenial,now 0.9.3+16.04.20160218-0ubuntu1 amd64 [установлен, автоматически]
libdc1394-22/xenial,now 2.2.4-1 amd64 [установлен, автоматически]
libdca0/xenial,now 0.0.5-7build1 amd64 [установлен, автоматически]
libdconf1/xenial,now 0.24.0-2 amd64 [установлен, автоматически]
libde265-0/xenial,now 1.0.2-2 amd64 [установлен, автоматически]
libdebconf-kde1/xenial,now 1.0.2-0ubuntu1 amd64 [установлен, автоматически]
libdebconfclient0/xenial,now 0.198ubuntu1 amd64 [установлен]
libdevmapper-event1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [установлен, автоматически]
libdevmapper1.02.1/xenial,now 2:1.02.110-1ubuntu10 amd64 [установлен]
libdfu1/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [установлен, автоматически]
libdigest-hmac-perl/xenial,xenial,now 1.03+dfsg-1 all [установлен, автоматически]
libdirectfb-1.2-9/xenial,now 1.2.10.0-5.1 amd64 [установлен, автоматически]
libdiscover2/xenial,now 2.1.2-7ubuntu1 amd64 [установлен, автоматически]
libdistro-info-perl/xenial,xenial,now 0.14build1 all [установлен, автоматически]
libdjvulibre-text/xenial,xenial,now 3.5.27.1-5 all [установлен, автоматически]
libdjvulibre21/xenial,now 3.5.27.1-5 amd64 [установлен, автоматически]
libdlrestrictions1/xenial,now 0.15.20~ubuntu4+p16.04+git20161206.1354 amd64 [установлен, автоматически]
libdmtx0a/xenial,now 0.7.4-2 amd64 [установлен, автоматически]
libdns-export162/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libdns162/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libdolphinvcs5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libdpkg-perl/xenial-updates,xenial-updates,now 1.18.4ubuntu1.1 all [установлен, автоматически]
libdrm-amdgpu1/xenial-updates,now 2.4.67-1ubuntu0.16.04.2 amd64 [установлен, автоматически]
libdrm-intel1/xenial-updates,now 2.4.67-1ubuntu0.16.04.2 amd64 [установлен, автоматически]
libdrm-nouveau2/xenial-updates,now 2.4.67-1ubuntu0.16.04.2 amd64 [установлен, автоматически]
libdrm-radeon1/xenial-updates,now 2.4.67-1ubuntu0.16.04.2 amd64 [установлен, автоматически]
libdrm2/xenial-updates,now 2.4.67-1ubuntu0.16.04.2 amd64 [установлен]
libdv4/xenial,now 1.0.0-7 amd64 [установлен, автоматически]
libdvbpsi10/xenial,now 1.3.0-4 amd64 [установлен, автоматически]
libdvdnav4/xenial,now 5.0.3-1 amd64 [установлен, автоматически]
libdvdread4/xenial,now 5.0.3-1 amd64 [установлен, автоматически]
libe-book-0.1-1/xenial,now 0.1.2-2ubuntu1 amd64 [установлен, автоматически]
libebackend-1.2-10/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libebml4v5/xenial,now 1.3.3-1 amd64 [установлен, автоматически]
libebook-1.2-16/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libebook-contacts-1.2-2/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libecryptfs1/xenial-updates,xenial-security,now 111-0ubuntu1.1 amd64 [установлен, автоматически]
libedata-book-1.2-25/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libedataserver-1.2-21/xenial,now 3.18.5-1ubuntu1 amd64 [установлен, автоматически]
libedit2/xenial,now 3.1-20150325-1ubuntu2 amd64 [установлен]
libefivar0/xenial,now 0.23-2 amd64 [установлен, автоматически]
libegl1-mesa/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libelf1/xenial,now 0.165-3ubuntu1 amd64 [установлен]
libemail-valid-perl/xenial,xenial,now 1.198-1 all [установлен, автоматически]
libenchant1c2a/xenial,now 1.6.0-10.1build2 amd64 [установлен, автоматически]
libencode-locale-perl/xenial,xenial,now 1.05-1 all [установлен, автоматически]
libeot0/xenial,now 0.01-3ubuntu1 amd64 [установлен, автоматически]
libepoxy0/xenial,now 1.3.1-1 amd64 [установлен, автоматически]
libept1.5.0/xenial,now 1.1+nmu3 amd64 [установлен, автоматически]
libepub0/xenial,now 0.2.2-4build1 amd64 [установлен, автоматически]
libestr0/xenial,now 0.1.10-1 amd64 [установлен]
libetonyek-0.1-1/xenial,now 0.1.6-1ubuntu1 amd64 [установлен, автоматически]
libevdev2/xenial,now 1.4.6+dfsg-1 amd64 [установлен, автоматически]
libevent-2.0-5/xenial,now 2.0.21-stable-2 amd64 [установлен, автоматически]
libexif12/xenial,now 0.6.21-2 amd64 [установлен, автоматически]
libexiv2-14/xenial,now 0.25-2.1 amd64 [установлен, автоматически]
libexpat1/xenial-updates,xenial-security,now 2.1.0-7ubuntu0.16.04.2 amd64 [установлен]
libexpat1-dev/xenial-updates,xenial-security,now 2.1.0-7ubuntu0.16.04.2 amd64 [установлен, автоматически]
libexporter-tiny-perl/xenial,xenial,now 0.042-1 all [установлен, автоматически]
libexttextcat-2.0-0/xenial,now 3.4.4-1ubuntu3 amd64 [установлен, автоматически]
libexttextcat-data/xenial,xenial,now 3.4.4-1ubuntu3 all [установлен, автоматически]
libf2fs0/xenial,now 1.6.1-1 amd64 [установлен, автоматически]
libfaad2/xenial,now 2.8.0~cvs20150510-1 amd64 [установлен, автоматически]
libfakekey0/xenial,now 0.1-8.1 amd64 [установлен, автоматически]
libfakeroot/xenial,now 1.20.2-1ubuntu1 amd64 [установлен, автоматически]
libfam0/xenial,now 2.7.0-17.1 amd64 [установлен, автоматически]
libfcgi-perl/xenial,now 0.77-1build1 amd64 [установлен, автоматически]
libfdisk1/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
libffi6/xenial,now 3.2.1-4 amd64 [установлен]
libfftw3-double3/xenial,now 3.3.4-2ubuntu1 amd64 [установлен, автоматически]
libfftw3-single3/xenial,now 3.3.4-2ubuntu1 amd64 [установлен, автоматически]
libfile-basedir-perl/xenial,xenial,now 0.07-1 all [установлен, автоматически]
libfile-copy-recursive-perl/xenial,xenial,now 0.38-1 all [установлен, автоматически]
libfile-desktopentry-perl/xenial,xenial,now 0.22-1 all [установлен, автоматически]
libfile-listing-perl/xenial,xenial,now 6.04-1 all [установлен, автоматически]
libfile-mimeinfo-perl/xenial,xenial,now 0.27-1 all [установлен, автоматически]
libfile-stripnondeterminism-perl/xenial,xenial,now 0.015-1 all [установлен, автоматически]
libflac++6v5/xenial,now 1.3.1-4 amd64 [установлен, автоматически]
libflac8/xenial,now 1.3.1-4 amd64 [установлен, автоматически]
libflite1/xenial,now 2.0.0-release-1 amd64 [установлен, автоматически]
libfluidsynth1/xenial,now 1.1.6-3 amd64 [установлен, автоматически]
libfont-afm-perl/xenial,xenial,now 1.20-1 all [установлен, автоматически]
libfontconfig1/xenial-updates,xenial-security,now 2.11.94-0ubuntu1.1 amd64 [установлен, автоматически]
libfontembed1/xenial-updates,now 1.8.3-2ubuntu3.1 amd64 [установлен, автоматически]
libfontenc1/xenial,now 1:1.1.3-1 amd64 [установлен, автоматически]
libfreerdp-cache1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-client1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-codec1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-common1.1.0/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-core1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-crypto1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-gdi1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-locale1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-primitives1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreerdp-utils1.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libfreetype6/xenial,now 2.6.1-0.1ubuntu2 amd64 [установлен, автоматически]
libfribidi0/xenial,now 0.19.7-1 amd64 [установлен]
libfuse2/xenial-updates,now 2.9.4-1ubuntu3.1 amd64 [установлен]
libfwup0/xenial,now 0.5-2ubuntu4 amd64 [установлен, автоматически]
libfwupd1/xenial-updates,now 0.7.0-0ubuntu4.3 amd64 [установлен, автоматически]
libgail18/xenial,now 2.24.30-1ubuntu1 amd64 [установлен, автоматически]
libgbm1/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libgc1c2/xenial,now 1:7.4.2-7.3 amd64 [установлен, автоматически]
libgcab-1.0-0/xenial,now 0.7-1 amd64 [установлен, автоматически]
libgcc-5-dev/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libgcc1/xenial,now 1:6.0.1-0ubuntu1 amd64 [установлен]
libgconf-2-4/xenial,now 3.2.6-3ubuntu6 amd64 [установлен, автоматически]
libgcrypt20/xenial-updates,xenial-security,now 1.6.5-2ubuntu0.2 amd64 [установлен]
libgd3/xenial-updates,xenial-security,now 2.1.1-4ubuntu0.16.04.5 amd64 [установлен, автоматически]
libgdbm3/xenial,now 1.8.3-13.1 amd64 [установлен]
libgdk-pixbuf2.0-0/xenial-updates,xenial-security,now 2.32.2-1ubuntu1.2 amd64 [установлен, автоматически]
libgdk-pixbuf2.0-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2.32.2-1ubuntu1.2 all [установлен, автоматически]
libgeoclue-2-0/xenial,now 2.4.1-1 amd64 [установлен, автоматически]
libgeoclue0/xenial,now 0.12.99-4ubuntu1 amd64 [установлен, автоматически]
libgeoip1/xenial,now 1.6.9-1 amd64 [установлен]
libgettextpo-dev/xenial,now 0.19.7-2ubuntu3 amd64 [установлен, автоматически]
libgettextpo0/xenial,now 0.19.7-2ubuntu3 amd64 [установлен, автоматически]
libgfortran3/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libgif7/xenial-updates,now 5.1.4-0.3~16.04 amd64 [установлен, автоматически]
libgirepository-1.0-1/xenial,now 1.46.0-3ubuntu1 amd64 [установлен]
libgit2-24/xenial,now 0.24.1-2 amd64 [установлен, автоматически]
libgl1-mesa-dri/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libgl1-mesa-glx/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libglade2-0/xenial,now 1:2.6.4-2 amd64 [установлен, автоматически]
libglapi-mesa/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libgles1-mesa/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libgles2-mesa/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libglew1.13/xenial,now 1.13.0-2 amd64 [установлен, автоматически]
libglib-perl/xenial,now 3:1.320-2 amd64 [установлен, автоматически]
libglib2.0-0/xenial-updates,now 2.48.1-1~ubuntu16.04.1 amd64 [установлен]
libglib2.0-bin/xenial-updates,now 2.48.1-1~ubuntu16.04.1 amd64 [установлен, автоматически]
libglib2.0-data/xenial-updates,xenial-updates,now 2.48.1-1~ubuntu16.04.1 all [установлен]
libglibmm-2.4-1v5/xenial,now 2.46.3-1 amd64 [установлен, автоматически]
libglu1-mesa/xenial,now 9.0.0-2.1 amd64 [установлен, автоматически]
libgme0/xenial-updates,xenial-security,now 0.6.0-3ubuntu0.16.04.1 amd64 [установлен, автоматически]
libgmp10/xenial,now 2:6.1.0+dfsg-2 amd64 [установлен]
libgnome-2-0/xenial,now 2.32.1-5ubuntu1 amd64 [установлен, автоматически]
libgnome-keyring-common/xenial,xenial,now 3.12.0-1build1 all [установлен, автоматически]
libgnome-keyring0/xenial,now 3.12.0-1build1 amd64 [установлен, автоматически]
libgnome2-0/xenial,now 2.32.1-5ubuntu1 amd64 [установлен, автоматически]
libgnome2-bin/xenial,now 2.32.1-5ubuntu1 amd64 [установлен, автоматически]
libgnome2-common/xenial,xenial,now 2.32.1-5ubuntu1 all [установлен, автоматически]
libgnomecanvas2-0/xenial,now 2.30.3-2 amd64 [установлен, автоматически]
libgnomecanvas2-common/xenial,xenial,now 2.30.3-2 all [установлен, автоматически]
libgnomeui-0/xenial,now 2.24.5-3.1 amd64 [установлен, автоматически]
libgnomeui-common/xenial,xenial,now 2.24.5-3.1 all [установлен, автоматически]
libgnomevfs2-0/xenial,now 1:2.24.4-6.1ubuntu1 amd64 [установлен, автоматически]
libgnomevfs2-common/xenial,now 1:2.24.4-6.1ubuntu1 amd64 [установлен, автоматически]
libgnomevfs2-extra/xenial,now 1:2.24.4-6.1ubuntu1 amd64 [установлен, автоматически]
libgnutls-openssl27/xenial-updates,now 3.4.10-4ubuntu1.1 amd64 [установлен]
libgnutls30/xenial-updates,now 3.4.10-4ubuntu1.1 amd64 [установлен]
libgomp1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libgpg-error0/xenial,now 1.21-2ubuntu1 amd64 [установлен]
libgpgme11/xenial,now 1.8.0-neon0+16.04+build2 amd64 [установлен, автоматически]
libgpgmepp6/xenial,now 1.8.0-neon0+16.04+build2 amd64 [установлен, автоматически]
libgphoto2-6/xenial,now 2.5.9-3 amd64 [установлен, автоматически]
libgphoto2-l10n/xenial,xenial,now 2.5.9-3 all [установлен, автоматически]
libgphoto2-port12/xenial,now 2.5.9-3 amd64 [установлен, автоматически]
libgpm2/xenial,now 1.20.4-6.1 amd64 [установлен, автоматически]
libgps22/xenial,now 3.15-2build1 amd64 [установлен, автоматически]
libgrantlee-templates5/xenial,now 5.1.0-2+16.04+build1 amd64 [установлен, автоматически]
libgrantlee-textdocument5/xenial,now 5.1.0-2+16.04+build1 amd64 [установлен, автоматически]
libgraphicsmagick++-q16-12/xenial,now 1.3.23-1build1 amd64 [установлен, автоматически]
libgraphicsmagick-q16-3/xenial,now 1.3.23-1build1 amd64 [установлен, автоматически]
libgraphite2-3/xenial,now 1.3.6-1ubuntu1 amd64 [установлен, автоматически]
libgroupsock8/xenial,now 2016.02.09-1 amd64 [установлен, автоматически]
libgs9/xenial-updates,xenial-security,now 9.18~dfsg~0-0ubuntu2.3 amd64 [установлен, автоматически]
libgs9-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 9.18~dfsg~0-0ubuntu2.3 all [установлен, автоматически]
libgsl2/xenial,now 2.1+dfsg-2 amd64 [установлен, автоматически]
libgsm1/xenial,now 1.0.13-4 amd64 [установлен, автоматически]
libgssapi-krb5-2/xenial,now 1.13.2+dfsg-5 amd64 [установлен]
libgssapi3-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libgstreamer-plugins-bad1.0-0/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
libgstreamer-plugins-base1.0-0/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.2 amd64 [установлен, автоматически]
libgstreamer-plugins-good1.0-0/xenial-updates,xenial-security,now 1.8.2-1ubuntu0.3 amd64 [установлен, автоматически]
libgstreamer1.0-0/xenial-updates,now 1.8.2-1~ubuntu1 amd64 [установлен, автоматически]
libgtk-3-0/xenial-updates,now 3.18.9-1ubuntu3.1 amd64 [установлен, автоматически]
libgtk-3-bin/xenial-updates,now 3.18.9-1ubuntu3.1 amd64 [установлен, автоматически]
libgtk-3-common/xenial-updates,xenial-updates,now 3.18.9-1ubuntu3.1 all [установлен, автоматически]
libgtk2-perl/xenial,now 2:1.2498-1 amd64 [установлен, автоматически]
libgtk2.0-0/xenial,now 2.24.30-1ubuntu1 amd64 [установлен, автоматически]
libgtk2.0-bin/xenial,now 2.24.30-1ubuntu1 amd64 [установлен, автоматически]
libgtk2.0-common/xenial,xenial,now 2.24.30-1ubuntu1 all [установлен, автоматически]
libgtkglext1/xenial,now 1.2.0-3.2fakesync1ubuntu1 amd64 [установлен, автоматически]
libgtkmm-2.4-1v5/xenial,now 1:2.24.4-2 amd64 [установлен, автоматически]
libgtkspell0/xenial,now 2.0.16-1.1ubuntu1 amd64 [установлен, автоматически]
libgudev-1.0-0/xenial,now 1:230-2 amd64 [установлен, автоматически]
libgusb2/xenial,now 0.2.9-0ubuntu1 amd64 [установлен, автоматически]
libgutenprint2/xenial,now 5.2.11-1 amd64 [установлен, автоматически]
libharfbuzz-icu0/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [установлен, автоматически]
libharfbuzz0b/xenial-updates,xenial-security,now 1.0.1-1ubuntu0.1 amd64 [установлен, автоматически]
libhcrypto4-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libheimbase1-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libheimntlm0-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libhogweed4/xenial,now 3.2-1 amd64 [установлен]
libhpmud0/xenial,now 3.16.3+repack0-1 amd64 [установлен, автоматически]
libhtml-form-perl/xenial,xenial,now 6.03-1 all [установлен, автоматически]
libhtml-format-perl/xenial,xenial,now 2.11-2 all [установлен, автоматически]
libhtml-parser-perl/xenial,now 3.72-1 amd64 [установлен, автоматически]
libhtml-tagset-perl/xenial,xenial,now 3.20-2 all [установлен, автоматически]
libhtml-tree-perl/xenial,xenial,now 5.03-2 all [установлен, автоматически]
libhttp-cookies-perl/xenial,xenial,now 6.01-1 all [установлен, автоматически]
libhttp-daemon-perl/xenial,xenial,now 6.01-1 all [установлен, автоматически]
libhttp-date-perl/xenial,xenial,now 6.02-1 all [установлен, автоматически]
libhttp-message-perl/xenial,xenial,now 6.11-1 all [установлен, автоматически]
libhttp-negotiate-perl/xenial,xenial,now 6.00-2 all [установлен, автоматически]
libhttp-parser2.1/xenial,now 2.1-2 amd64 [установлен, автоматически]
libhunspell-1.3-0/xenial,now 1.3.3-4ubuntu1 amd64 [установлен, автоматически]
libhx509-5-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libhyphen0/xenial,now 2.8.8-2ubuntu1 amd64 [установлен, автоматически]
libibus-1.0-5/xenial,now 1.5.11-1ubuntu2 amd64 [установлен, автоматически]
libice6/xenial,now 2:1.0.9-1 amd64 [установлен, автоматически]
libicu55/xenial,now 55.1-7 amd64 [установлен]
libidl-2-0/xenial,now 0.8.14-4 amd64 [установлен, автоматически]
libidn11/xenial-updates,xenial-security,now 1.32-3ubuntu1.1 amd64 [установлен]
libiec61883-0/xenial,now 1.2.0-0.2 amd64 [установлен, автоматически]
libieee1284-3/xenial,now 0.2.11-12 amd64 [установлен, автоматически]
libijs-0.35/xenial,now 0.35-12 amd64 [установлен, автоматически]
libilmbase12/xenial,now 2.2.0-11ubuntu2 amd64 [установлен, автоматически]
libimage-magick-perl/xenial-updates,xenial-updates,xenial-security,xenial-security,now 8:6.8.9.9-7ubuntu5.3 all [установлен, автоматически]
libimage-magick-q16-perl/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
libimobiledevice6/xenial-updates,xenial-security,now 1.2.0+dfsg-3~ubuntu0.2 amd64 [установлен, автоматически]
libinput-bin/xenial,now 1.5.1-1+16.04+build1 amd64 [установлен, автоматически]
libinput10/xenial,now 1.5.1-1+16.04+build1 amd64 [установлен, автоматически]
libio-html-perl/xenial,xenial,now 1.001-1 all [установлен, автоматически]
libio-pty-perl/xenial,now 1:1.08-1.1build1 amd64 [установлен, автоматически]
libio-socket-inet6-perl/xenial,xenial,now 2.72-2 all [установлен, автоматически]
libio-socket-ssl-perl/xenial,xenial,now 2.024-1 all [установлен, автоматически]
libio-string-perl/xenial,xenial,now 1.08-3 all [установлен, автоматически]
libipc-run-perl/xenial,xenial,now 0.94-1 all [установлен, автоматически]
libipc-system-simple-perl/xenial,xenial,now 1.25-3 all [установлен, автоматически]
libisc-export160/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libisc160/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libisccc140/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libisccfg140/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
libisl15/xenial,now 0.16.1-1 amd64 [установлен, автоматически]
libiso9660-8/xenial,now 0.83-4.2ubuntu1 amd64 [установлен, автоматически]
libisoburn1/xenial,now 1.4.2-4ubuntu1 amd64 [установлен, автоматически]
libisofs6/xenial,now 1.4.2-2 amd64 [установлен, автоматически]
libitm1/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libiw30/xenial,now 30~pre9-8ubuntu1 amd64 [установлен, автоматически]
libjack-jackd2-0/xenial,now 1.9.10+20150825git1ed50c92~dfsg-1ubuntu1 amd64 [установлен, автоматически]
libjasper1/xenial,now 1.900.1-debian1-2.4ubuntu1 amd64 [установлен, автоматически]
libjavascriptcoregtk-1.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [установлен, автоматически]
libjbig0/xenial,now 2.1-3.1 amd64 [установлен, автоматически]
libjbig2dec0/xenial,now 0.12+20150918-1 amd64 [установлен, автоматически]
libjpeg-turbo8/xenial,now 1.4.2-0ubuntu3 amd64 [установлен, автоматически]
libjpeg8/xenial,now 8c-2ubuntu8 amd64 [установлен, автоматически]
libjs-jquery/xenial,xenial,now 1.11.3+dfsg-4 all [установлен, автоматически]
libjs-underscore/xenial,xenial,now 1.7.0~dfsg-1ubuntu1 all [установлен, автоматически]
libjson-c2/xenial,now 0.11-4ubuntu2 amd64 [установлен]
libjson-glib-1.0-0/xenial,now 1.1.2-0ubuntu1 amd64 [установлен, автоматически]
libjson-glib-1.0-common/xenial,xenial,now 1.1.2-0ubuntu1 all [установлен, автоматически]
libjte1/xenial,now 1.20-2ubuntu1 amd64 [установлен, автоматически]
libk3b6/xenial,now 2.0.3-0ubuntu5 amd64 [установлен, автоматически]
libk3b6-extracodecs/xenial,now 2.0.3-0ubuntu5 amd64 [установлен, автоматически]
libk5crypto3/xenial,now 1.13.2+dfsg-5 amd64 [установлен]
libkaccounts1/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkactivities6/xenial,now 4:4.13.3-0ubuntu6 amd64 [установлен]
libkate1/xenial,now 0.4.1-7 amd64 [установлен, автоматически]
libkatepartinterfaces4/xenial,now 4:4.14.3-0ubuntu4 amd64 [установлен, автоматически]
libkcddb4/xenial,now 4:15.12.3-0ubuntu1 amd64 [установлен, автоматически]
libkcmutils4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkcompactdisc4/xenial,now 4:15.12.3-0ubuntu1 amd64 [установлен, автоматически]
libkde3support4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdeclarative5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdecorations2-5v5/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkdecorations2private5v5/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkdecore5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdesu5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdeui5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdewebkit5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkdnssd4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkemoticons4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkeyutils1/xenial,now 1.5.9-8ubuntu1 amd64 [установлен]
libkf5activities5/xenial,now 5.29.0-0neon+16.04+build8 amd64 [установлен, автоматически]
libkf5activitiesstats1/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5akonadicontact5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5akonadicore5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5akonadimime5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5akonadiprivate5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5akonadisearchpim5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5akonadiwidgets5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5archive5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5attica5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5auth-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5auth5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5baloo5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5balooengine5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5baloowidgets-bin/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5baloowidgets5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5bluezqt-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5bluezqt6/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5bookmarks-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5bookmarks5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5calendarevents5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5codecs-data/xenial,now 5.29.0-0neon+16.04+build8 all [установлен, автоматически]
libkf5codecs5/xenial,now 5.29.0-0neon+16.04+build8 amd64 [установлен, автоматически]
libkf5completion-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5completion5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5config-bin/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5config-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5configcore5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5configgui5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5configwidgets-data/xenial,now 5.29.0-0neon+16.04+build4 all [установлен, автоматически]
libkf5configwidgets5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5contacts-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5contacts5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5coreaddons-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5coreaddons5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5crash5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5dbusaddons-bin/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5dbusaddons-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5dbusaddons5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5declarative-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5declarative5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5dnssd-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5dnssd5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5emoticons-bin/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5emoticons-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5emoticons5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5filemetadata-bin/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5filemetadata-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5filemetadata3/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5globalaccel-bin/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5globalaccel-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5globalaccel5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5globalaccelprivate5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5gpgmepp5/xenial,now 16.08.3-0neon+16.04+build1 amd64 [установлен, автоматически]
libkf5grantleetheme-plugins/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5grantleetheme5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5gravatar5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5guiaddons5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5holidays-data/xenial,now 16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5holidays5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5i18n-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5i18n5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5iconthemes-bin/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5iconthemes-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5iconthemes5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5identitymanagement5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5idletime5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5imap5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5itemmodels5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5itemviews-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5itemviews5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5jobwidgets-data/xenial,now 5.29.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5jobwidgets5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5js5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5jsapi5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5jsembed-data/xenial,now 5.29.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5jsembed5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5kaddressbookgrantlee5/xenial,now 4:16.12.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5kcmutils-data/xenial,now 5.29.0-0neon+16.04+build7 all [установлен, автоматически]
libkf5kcmutils5/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
libkf5kdcraw5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5kdelibs4support-data/xenial,now 5.29.0-0neon+16.04+build11 all [установлен, автоматически]
libkf5kdelibs4support5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kdelibs4support5-bin/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kexiv2-15.0.0/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5khtml-bin/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5khtml-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5khtml5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5kiocore5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kiofilewidgets5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kiogui5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kiontlm5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kiowidgets5/xenial,now 5.29.0-0neon+16.04+build11 amd64 [установлен, автоматически]
libkf5kipi-data/xenial,now 16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5kipi32.0.0/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5kontactinterface-data/xenial,now 16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5kontactinterface5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5krosscore5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5krossui5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5ldap5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5libkdepim-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5libkdepim5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5libkleo5/xenial,now 4:16.12.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5mailtransport-data/xenial,now 16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5mailtransport5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5mbox5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5messagecore5/xenial,now 4:16.12.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5messageviewer5/xenial,now 4:16.12.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5mime5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5mimetreeparser5/xenial,now 4:16.12.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5modemmanagerqt6/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5networkmanagerqt6/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5newstuff-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5newstuff5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5newstuffcore5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5notifications-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5notifications5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5notifyconfig-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5notifyconfig5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5package-data/xenial,now 5.29.1-0neon+16.04+build4 all [установлен, автоматически]
libkf5package5/xenial,now 5.29.1-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5parts-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5parts-plugins/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5parts5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5people-data/xenial,now 5.29.0-0neon+16.04+build4 all [установлен, автоматически]
libkf5people5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5peoplebackend5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5peoplewidgets5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5pimcommon5/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5pimtextedit5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5plasma5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5plasmaquick5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5prison5/xenial,now 5.25+p16.04+git20161201.1138-0 amd64 [установлен, автоматически]
libkf5pty-data/xenial,now 5.29.0-0neon+16.04+build4 all [установлен, автоматически]
libkf5pty5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5purpose5/xenial,now 1.1-0neon+16.04+build10 amd64 [установлен, автоматически]
libkf5purposewidgets5/xenial,now 1.1-0neon+16.04+build10 amd64 [установлен, автоматически]
libkf5quickaddons5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5runner5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5sane-data/xenial,now 16.12.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5sane5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5screen7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5service-bin/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5service-data/xenial,now 5.29.0-0neon+16.04+build6 all [установлен, автоматически]
libkf5service5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5solid5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5solid5-data/xenial,now 5.29.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5sonnet5-data/xenial,now 5.29.0-0neon+16.04+build2 all [установлен, автоматически]
libkf5sonnetcore5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5sonnetui5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5style5/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5su-bin/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5su-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5su5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5syndication5/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5syntaxhighlighting5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5sysguard-bin/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5sysguard-data/xenial,now 4:5.8.4-0neon+16.04+build3 all [установлен, автоматически]
libkf5texteditor5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5texteditor5-libjs-underscore/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkf5textwidgets-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5textwidgets5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5threadweaver5/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkf5unitconversion-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5unitconversion5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5wallet-bin/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5wallet-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5wallet5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5waylandclient5/xenial,now 4:5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5waylandserver5/xenial,now 4:5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5webengineviewer5/xenial,now 4:16.12.0-0neon+16.04+build6 amd64 [установлен, автоматически]
libkf5widgetsaddons-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5widgetsaddons5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5windowsystem-data/xenial,now 5.29.0-0neon+16.04+build3 all [установлен, автоматически]
libkf5windowsystem5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkf5xmlgui-bin/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5xmlgui-data/xenial,now 5.29.0-0neon+16.04+build4 all [установлен, автоматически]
libkf5xmlgui5/xenial,now 5.29.0-0neon+16.04+build4 amd64 [установлен, автоматически]
libkf5xmlrpcclient-data/xenial,now 5.29.0-0neon+16.04+build5 all [установлен, автоматически]
libkf5xmlrpcclient5/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
libkfile4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkfontinst5/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен, автоматически]
libkfontinstui5/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен, автоматически]
libkhtml5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkidletime4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkio5/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkjsapi4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkjsembed4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libklibc/xenial-updates,now 2.0.4-8ubuntu1.16.04.2 amd64 [установлен]
libkmediaplayer4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkmod2/xenial,now 22-1ubuntu4 amd64 [установлен]
libknewstuff2-4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libknewstuff3-4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libknotifyconfig4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkntlm4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkparts4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkpmcore4/xenial,now 3.0.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libkprintutils4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkpty4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkrb5-26-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libkrb5-3/xenial,now 1.13.2+dfsg-5 amd64 [установлен]
libkrb5support0/xenial,now 1.13.2+dfsg-5 amd64 [установлен]
libkrosscore4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libksba8/xenial-updates,xenial-security,now 1.3.3-1ubuntu0.16.04.1 amd64 [установлен, автоматически]
libkscreenlocker5/xenial,now 5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libksgrd7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libksignalplotter7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libktexteditor4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libkwalletbackend5-5/xenial,now 5.29.0-0neon+16.04+build3 amd64 [установлен, автоматически]
libkwin4-effect-builtins1/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkwineffects9/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkwinglutils9/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkwinxrenderutils9/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libkworkspace5-5/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libkxmlrpcclient4/xenial,now 4:4.14.10-1ubuntu2 amd64 [установлен, автоматически]
liblangtag-common/xenial,xenial,now 0.5.7-2ubuntu1 all [установлен, автоматически]
liblangtag1/xenial,now 0.5.7-2ubuntu1 amd64 [установлен, автоматически]
liblapack3/xenial,now 3.6.0-2ubuntu2 amd64 [установлен, автоматически]
liblcms2-2/xenial,now 2.6-3ubuntu2 amd64 [установлен, автоматически]
liblcms2-utils/xenial,now 2.6-3ubuntu2 amd64 [установлен, автоматически]
libldap-2.4-2/xenial-updates,now 2.4.42+dfsg-2ubuntu3.1 amd64 [установлен]
libldb1/xenial,now 2:1.1.24-1ubuntu3 amd64 [установлен, автоматически]
liblircclient0/xenial,now 0.9.0-0ubuntu6 amd64 [установлен, автоматически]
liblist-moreutils-perl/xenial,now 0.413-1build1 amd64 [установлен, автоматически]
liblivemedia50/xenial,now 2016.02.09-1 amd64 [установлен, автоматически]
libllvm3.8/xenial-updates,now 1:3.8-2ubuntu4 amd64 [установлен, автоматически]
liblmdb0/xenial,now 0.9.18-4~xenial1+16.04+build1 amd64 [установлен, автоматически]
liblocale-gettext-perl/xenial,now 1.07-1build1 amd64 [установлен]
liblouis-data/xenial,xenial,now 2.6.4-2 all [установлен, автоматически]
liblouis9/xenial,now 2.6.4-2 amd64 [установлен, автоматически]
liblouisutdml-bin/xenial,now 2.5.0-3 amd64 [установлен, автоматически]
liblouisutdml-data/xenial,xenial,now 2.5.0-3 all [установлен, автоматически]
liblouisutdml6/xenial,now 2.5.0-3 amd64 [установлен, автоматически]
liblqr-1-0/xenial,now 0.4.2-2 amd64 [установлен, автоматически]
liblsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libltdl7/xenial,now 2.4.6-0.1 amd64 [установлен, автоматически]
liblua5.1-0/xenial,now 5.1.5-8ubuntu1 amd64 [установлен, автоматически]
liblua5.2-0/xenial,now 5.2.4-1ubuntu1 amd64 [установлен, автоматически]
liblucene++0v5/xenial,now 3.0.7-8 amd64 [установлен, автоматически]
liblvm2app2.2/xenial,now 2.02.133-1ubuntu10 amd64 [установлен, автоматически]
liblvm2cmd2.02/xenial,now 2.02.133-1ubuntu10 amd64 [установлен, автоматически]
liblwp-mediatypes-perl/xenial,xenial,now 6.02-1 all [установлен, автоматически]
liblwp-protocol-https-perl/xenial,xenial,now 6.06-2 all [установлен, автоматически]
liblwres141/xenial-updates,now 1:9.10.3.dfsg.P4-8ubuntu1.3 amd64 [установлен]
liblz4-1/xenial,now 0.0~r131-2ubuntu2 amd64 [установлен]
liblzma5/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [установлен]
liblzo2-2/xenial,now 2.08-1.2 amd64 [установлен, автоматически]
libmad0/xenial,now 0.15.1b-8ubuntu1 amd64 [установлен, автоматически]
libmagic1/xenial,now 1:5.25-2ubuntu1 amd64 [установлен]
libmagick++-6.q16-5v5/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
libmagickcore-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
libmagickcore-6.q16-2-extra/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
libmagickwand-6.q16-2/xenial-updates,xenial-security,now 8:6.8.9.9-7ubuntu5.3 amd64 [установлен, автоматически]
libmail-sendmail-perl/xenial,xenial,now 0.79.16-1 all [установлен, автоматически]
libmailtools-perl/xenial,xenial,now 2.13-1 all [установлен, автоматически]
libmarblewidget-qt5-26/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
libmarkdown2/xenial,now 2.1.8-2 amd64 [установлен, автоматически]
libmatroska6v5/xenial,now 1.4.4-1 amd64 [установлен, автоматически]
libmbim-glib4/xenial,now 1.12.2-2ubuntu1 amd64 [установлен, автоматически]
libmbim-proxy/xenial,now 1.12.2-2ubuntu1 amd64 [установлен, автоматически]
libmhash2/xenial,now 0.9.9.9-7 amd64 [установлен, автоматически]
libmimic0/xenial,now 1.0.4-2.3 amd64 [установлен, автоматически]
libminidjvu0/xenial,now 0.8.svn.2010.05.06+dfsg-5 amd64 [установлен, автоматически]
libminizip1/xenial,now 1.1-8 amd64 [установлен, автоматически]
libmirclient9/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [установлен, автоматически]
libmircommon5/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [установлен, автоматически]
libmirprotobuf3/xenial,now 0.21.0+16.04.20160330-0ubuntu1 amd64 [установлен, автоматически]
libmjpegutils-2.1-0/xenial,now 1:2.1.0+debian-4 amd64 [установлен, автоматически]
libmm-glib0/xenial,now 1.4.12-1ubuntu1 amd64 [установлен, автоматически]
libmms0/xenial,now 0.6.4-1 amd64 [установлен, автоматически]
libmng2/xenial,now 2.0.2-0ubuntu3 amd64 [установлен, автоматически]
libmnl0/xenial,now 1.0.3-5 amd64 [установлен]
libmodplug1/xenial,now 1:0.8.8.5-2 amd64 [установлен, автоматически]
libmount1/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
libmp3lame0/xenial,now 3.99.5+repack1-9build1 amd64 [установлен, автоматически]
libmpc3/xenial,now 1.0.3-1 amd64 [установлен, автоматически]
libmpcdec6/xenial,now 2:0.1~r459-4.1build1 amd64 [установлен, автоматически]
libmpdec2/xenial,now 2.4.2-1 amd64 [установлен]
libmpeg2-4/xenial,now 0.5.1-7 amd64 [установлен, автоматически]
libmpeg2encpp-2.1-0/xenial,now 1:2.1.0+debian-4 amd64 [установлен, автоматически]
libmpfr4/xenial,now 3.1.4-1 amd64 [установлен, автоматически]
libmpg123-0/xenial,now 1.22.4-1 amd64 [установлен, автоматически]
libmplex2-2.1-0/xenial,now 1:2.1.0+debian-4 amd64 [установлен, автоматически]
libmpx0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libmtdev1/xenial,now 1.1.5-1ubuntu2 amd64 [установлен, автоматически]
libmtp-common/xenial,xenial,now 1.1.10-2ubuntu1 all [установлен, автоматически]
libmtp-runtime/xenial,now 1.1.10-2ubuntu1 amd64 [установлен, автоматически]
libmtp9/xenial,now 1.1.10-2ubuntu1 amd64 [установлен, автоматически]
libmusicbrainz5cc2v5/xenial,now 5.1.0+git20150707-5 amd64 [установлен, автоматически]
libmwaw-0.3-3/xenial,now 0.3.7-1ubuntu2 amd64 [установлен, автоматически]
libmysqlclient20/xenial-updates,xenial-security,now 5.7.16-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libmythes-1.2-0/xenial,now 2:1.2.4-1ubuntu3 amd64 [установлен, автоматически]
libncurses5/xenial,now 6.0+20160213-1ubuntu1 amd64 [установлен]
libncursesw5/xenial,now 6.0+20160213-1ubuntu1 amd64 [установлен]
libndp0/xenial-updates,xenial-security,now 1.4-2ubuntu0.16.04.1 amd64 [установлен, автоматически]
libneon27-gnutls/xenial,now 0.30.1-3build1 amd64 [установлен, автоматически]
libnet-dbus-perl/xenial,now 1.1.0-3build1 amd64 [установлен, автоматически]
libnet-dns-perl/xenial,now 0.81-2build1 amd64 [установлен, автоматически]
libnet-domain-tld-perl/xenial,xenial,now 1.73-1 all [установлен, автоматически]
libnet-http-perl/xenial,xenial,now 6.09-1 all [установлен, автоматически]
libnet-ip-perl/xenial,xenial,now 1.26-1 all [установлен, автоматически]
libnet-smtp-ssl-perl/xenial,xenial,now 1.03-1 all [установлен, автоматически]
libnet-ssleay-perl/xenial,now 1.72-1build1 amd64 [установлен, автоматически]
libnetfilter-conntrack3/xenial,now 1.0.5-1 amd64 [установлен, автоматически]
libnetpbm10/xenial,now 2:10.0-15.3 amd64 [установлен, автоматически]
libnettle6/xenial,now 3.2-1 amd64 [установлен]
libnewt0.52/xenial,now 0.52.18-1ubuntu2 amd64 [установлен]
libnfnetlink0/xenial,now 1.0.1-3 amd64 [установлен]
libnih1/xenial,now 1.0.3-4.3ubuntu1 amd64 [установлен]
libnl-3-200/xenial,now 3.2.27-1 amd64 [установлен, автоматически]
libnl-genl-3-200/xenial,now 3.2.27-1 amd64 [установлен, автоматически]
libnl-route-3-200/xenial,now 3.2.27-1 amd64 [установлен, автоматически]
libnm0/xenial-updates,now 1.2.2-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
libnotify4/xenial,now 0.7.6-2svn1 amd64 [установлен, автоматически]
libnpth0/xenial,now 1.2-3 amd64 [установлен, автоматически]
libnspr4/xenial-updates,xenial-security,now 2:4.12-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libnss-mdns/xenial,now 0.10-7 amd64 [установлен]
libnss3/xenial-updates,xenial-security,now 2:3.23-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libnss3-1d/xenial-updates,xenial-security,now 2:3.23-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libnss3-nssdb/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:3.23-0ubuntu0.16.04.1 all [установлен, автоматически]
libntrack-qt4-1/xenial,now 016-1.3 amd64 [установлен, автоматически]
libntrack0/xenial,now 016-1.3 amd64 [установлен, автоматически]
libnuma1/xenial,now 2.0.11-1ubuntu1 amd64 [установлен]
libodfgen-0.1-1/xenial,now 0.1.6-1ubuntu2 amd64 [установлен, автоматически]
libofa0/xenial,now 0.9.3-10ubuntu1 amd64 [установлен, автоматически]
libogg0/xenial,now 1.3.2-1 amd64 [установлен, автоматически]
libokular5core7/xenial,now 4:16.12.0-0neon+16.04+build1 amd64 [установлен, автоматически]
libopenal-data/xenial,xenial,now 1:1.16.0-3 all [установлен, автоматически]
libopenal1/xenial,now 1:1.16.0-3 amd64 [установлен, автоматически]
libopencolorio1v5/xenial,now 1.0.9~dfsg0-4 amd64 [установлен, автоматически]
libopenconnect5/xenial,now 7.06-2build2 amd64 [установлен, автоматически]
libopencore-amrnb0/xenial,now 0.1.3-2.1 amd64 [установлен, автоматически]
libopencore-amrwb0/xenial,now 0.1.3-2.1 amd64 [установлен, автоматически]
libopencv-calib3d2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-contrib2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-core2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-features2d2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-flann2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-highgui2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-imgproc2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-legacy2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-ml2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-objdetect2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopencv-video2.4v5/xenial,now 2.4.9.1+dfsg-1.5ubuntu1 amd64 [установлен, автоматически]
libopenexr22/xenial,now 2.2.0-10ubuntu2 amd64 [установлен, автоматически]
libopenjpeg5/xenial,now 1:1.5.2-3.1 amd64 [установлен, автоматически]
libopus0/xenial,now 1.1.2-1ubuntu1 amd64 [установлен, автоматически]
liborbit-2-0/xenial,now 1:2.14.19-1build1 amd64 [установлен, автоматически]
liborbit2/xenial,now 1:2.14.19-1build1 amd64 [установлен, автоматически]
liborc-0.4-0/xenial,now 1:0.4.25-1 amd64 [установлен, автоматически]
liborcus-0.10-0v5/xenial,now 0.9.2-4ubuntu2 amd64 [установлен, автоматически]
libp11-kit0/xenial-updates,now 0.23.2-5~ubuntu16.04.1 amd64 [установлен]
libpackagekit-glib2-18/xenial,now 1.1.4-1neon1+16.04+build2 amd64 [установлен, автоматически]
libpackagekitqt5-0/xenial,now 0.9.5-2ubuntu2 amd64 [установлен, автоматически]
libpam-kwallet5/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
libpam-modules/xenial,now 1.1.8-3.2ubuntu2 amd64 [установлен]
libpam-modules-bin/xenial,now 1.1.8-3.2ubuntu2 amd64 [установлен]
libpam-runtime/xenial,xenial,now 1.1.8-3.2ubuntu2 all [установлен]
libpam-systemd/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
libpam0g/xenial,now 1.1.8-3.2ubuntu2 amd64 [установлен]
libpango-1.0-0/xenial,now 1.38.1-1 amd64 [установлен, автоматически]
libpango-perl/xenial,now 1.227-1 amd64 [установлен, автоматически]
libpango1.0-0/xenial,now 1.38.1-1 amd64 [установлен, автоматически]
libpangocairo-1.0-0/xenial,now 1.38.1-1 amd64 [установлен, автоматически]
libpangoft2-1.0-0/xenial,now 1.38.1-1 amd64 [установлен, автоматически]
libpangomm-1.4-1v5/xenial,now 2.38.1-1 amd64 [установлен, автоматически]
libpangox-1.0-0/xenial,now 0.0.2-5 amd64 [установлен, автоматически]
libpangoxft-1.0-0/xenial,now 1.38.1-1 amd64 [установлен, автоматически]
libpaper-utils/xenial,now 1.1.24+nmu4ubuntu1 amd64 [установлен, автоматически]
libpaper1/xenial,now 1.1.24+nmu4ubuntu1 amd64 [установлен, автоматически]
libparse-debianchangelog-perl/xenial,xenial,now 1.2.0-8 all [установлен, автоматически]
libparted-fs-resize0/xenial,now 3.2-15 amd64 [установлен, автоматически]
libparted2/xenial,now 3.2-15 amd64 [установлен]
libpcap0.8/xenial,now 1.7.4-2 amd64 [установлен]
libpci3/xenial,now 1:3.3.1-1.1ubuntu1 amd64 [установлен]
libpciaccess0/xenial,now 0.13.4-1 amd64 [установлен, автоматически]
libpcre16-3/xenial,now 2:8.38-3.1 amd64 [установлен, автоматически]
libpcre3/xenial,now 2:8.38-3.1 amd64 [установлен]
libpcsclite1/xenial,now 1.8.14-1ubuntu1 amd64 [установлен, автоматически]
libperl4-corelibs-perl/xenial,xenial,now 0.003-2 all [установлен, автоматически]
libperl5.22/xenial,now 5.22.1-9 amd64 [установлен, автоматически]
libperlio-gzip-perl/xenial,now 0.19-1build1 amd64 [установлен, автоматически]
libphonon4/xenial,now 4:4.9.0+p16.04+git20161128.1615-0 amd64 [установлен, автоматически]
libphonon4qt5-4/xenial,now 4:4.9.0+p16.04+git20161128.1615-0 amd64 [установлен, автоматически]
libpipeline1/xenial,now 1.4.1-2 amd64 [установлен]
libpixman-1-0/xenial,now 0.33.6-1 amd64 [установлен, автоматически]
libplasma-geolocation-interface5/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libplasma3/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libplist3/xenial,now 1.12-3.1 amd64 [установлен, автоматически]
libplymouth4/xenial-updates,now 0.9.2-3ubuntu13.1 amd64 [установлен]
libpng12-0/xenial,now 1.2.54-1ubuntu1 amd64 [установлен]
libpodofo0.9.3/xenial,now 0.9.3-4 amd64 [установлен, автоматически]
libpolkit-agent-1-0/xenial,now 0.105-14.1 amd64 [установлен, автоматически]
libpolkit-backend-1-0/xenial,now 0.105-14.1 amd64 [установлен, автоматически]
libpolkit-gobject-1-0/xenial,now 0.105-14.1 amd64 [установлен]
libpolkit-qt-1-1/xenial,now 0.112.0-4 amd64 [установлен, автоматически]
libpolkit-qt5-1-1/xenial,now 0.112.0-4 amd64 [установлен, автоматически]
libpoppler-glib8/xenial-updates,now 0.41.0-0ubuntu1.1 amd64 [установлен, автоматически]
libpoppler-qt5-1/xenial-updates,now 0.41.0-0ubuntu1.1 amd64 [установлен, автоматически]
libpoppler58/xenial-updates,now 0.41.0-0ubuntu1.1 amd64 [установлен, автоматически]
libpopt0/xenial,now 1.16-10 amd64 [установлен]
libpostproc-ffmpeg53/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libpowerdevilcore2/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен, автоматически]
libpowerdevilui5/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен, автоматически]
libprocesscore7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libprocessui7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libprocps4/xenial-updates,now 2:3.3.10-4ubuntu2.3 amd64 [установлен]
libprotobuf-lite9v5/xenial,now 2.6.1-1.3 amd64 [установлен, автоматически]
libprotobuf9v5/xenial,now 2.6.1-1.3 amd64 [установлен, автоматически]
libproxy-tools/xenial,now 0.4.11-5ubuntu1 amd64 [установлен, автоматически]
libproxy1v5/xenial,now 0.4.11-5ubuntu1 amd64 [установлен, автоматически]
libpulse-mainloop-glib0/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен, автоматически]
libpulse0/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен, автоматически]
libpulsedsp/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен, автоматически]
libpwquality-common/xenial,xenial,now 1.3.0-0ubuntu1 all [установлен, автоматически]
libpwquality1/xenial,now 1.3.0-0ubuntu1 amd64 [установлен, автоматически]
libpython-stdlib/xenial,now 2.7.11-1 amd64 [установлен, автоматически]
libpython2.7/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
libpython2.7-dev/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
libpython2.7-minimal/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
libpython2.7-stdlib/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
libpython3-stdlib/xenial,now 3.5.1-3 amd64 [установлен]
libpython3.5/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [установлен, автоматически]
libpython3.5-minimal/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [установлен]
libpython3.5-stdlib/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [установлен]
libqalculate5-data/xenial,xenial,now 0.9.7-9.1 all [установлен, автоматически]
libqalculate5v5/xenial,now 0.9.7-9.1 amd64 [установлен, автоматически]
libqapt3/xenial-updates,now 3.0.2-0ubuntu1.1 amd64 [установлен, автоматически]
libqapt3-runtime/xenial-updates,now 3.0.2-0ubuntu1.1 amd64 [установлен, автоматически]
libqca-qt5-2/xenial,now 2.1.1-0.0neon+16.04+build1 amd64 [установлен, автоматически]
libqca-qt5-2-plugins/xenial,now 2.1.1-0.0neon+16.04+build1 amd64 [установлен, автоматически]
libqca2/xenial,now 2.1.1-2ubuntu1 amd64 [установлен, автоматически]
libqca2-plugin-ossl/xenial,now 2.1.1-2ubuntu1 amd64 [установлен]
libqca2-plugins/xenial,now 2.1.1-2ubuntu1 amd64 [установлен, автоматически]
libqgpgme7/xenial,now 1.8.0-neon0+16.04+build2 amd64 [установлен, автоматически]
libqgsttools-p1/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqmi-glib1/xenial,now 1.12.6-1 amd64 [установлен, автоматически]
libqmi-proxy/xenial,now 1.12.6-1 amd64 [установлен, автоматически]
libqmobipocket2/xenial,now 4:16.12.0-0neon+16.04+build1 amd64 [установлен, автоматически]
libqpdf17/xenial,now 6.0.0-2 amd64 [установлен, автоматически]
libqrencode3/xenial,now 3.4.4-1 amd64 [установлен, автоматически]
libqt4-dbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-declarative/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-designer/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-help/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-network/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-opengl/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-qt3support/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-script/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-scripttools/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-sql/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-sql-mysql/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-svg/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-test/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-xml/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt4-xmlpatterns/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqt5clucene5/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
libqt5concurrent5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5core5a/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5dbus5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5designer5/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
libqt5designercomponents5/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
libqt5gui5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5help5/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
libqt5multimedia5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5multimedia5-plugins/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5multimediaquick-p5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5multimediawidgets5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5network5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5opengl5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5positioning5/xenial,now 5.7.0-0neon+16.04+build10 amd64 [установлен, автоматически]
libqt5printsupport5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5qml5/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
libqt5quick5/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
libqt5quicktemplates2-5/xenial,now 5.7.0-0+16.04+build10 amd64 [установлен, автоматически]
libqt5quickwidgets5/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
libqt5script5/xenial,now 5.7.0+dfsg-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5serialport5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5sql5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5sql5-sqlite/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5svg5/xenial,now 5.7.0-0neon+16.04+build8 amd64 [установлен, автоматически]
libqt5test5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5waylandclient5/xenial,now 5.7.0-0neon+16.04+build17 amd64 [установлен, автоматически]
libqt5waylandcompositor5/xenial,now 5.7.0-0neon+16.04+build17 amd64 [установлен, автоматически]
libqt5webchannel5/xenial,now 5.7.0-0~neon1+16.04+build6 amd64 [установлен, автоматически]
libqt5webengine5/xenial,now 5.7.0-0~neon1+16.04+build23 amd64 [установлен, автоматически]
libqt5webkit5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5widgets5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5x11extras5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqt5xml5/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
libqt5xmlpatterns5/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
libqtassistantclient4/xenial,now 4.6.3-7 amd64 [установлен, автоматически]
libqtcore4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqtcurve-utils2/xenial,now 1.8.18+git20160112-0cd6aae-1 amd64 [установлен, автоматически]
libqtdbus4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqtgui4/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
libqtwebkit4/xenial,now 2.3.2-0ubuntu11 amd64 [установлен, автоматически]
libquadmath0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libqxt-core0/xenial,now 0.6.2-3 amd64 [установлен, автоматически]
libqxt-gui0/xenial,now 0.6.2-3 amd64 [установлен, автоматически]
libraptor2-0/xenial,now 2.0.14-1 amd64 [установлен, автоматически]
librarian0/xenial,now 0.8.1-6 amd64 [установлен, автоматически]
librasqal3/xenial,now 0.9.32-1 amd64 [установлен, автоматически]
libraw1394-11/xenial,now 2.1.1-2 amd64 [установлен, автоматически]
libraw15/xenial,now 0.17.1-1 amd64 [установлен, автоматически]
librdf0/xenial,now 1.0.17-1build1 amd64 [установлен, автоматически]
libreadline5/xenial,now 5.2+dfsg-3build1 amd64 [установлен, автоматически]
libreadline6/xenial,now 6.3-8ubuntu2 amd64 [установлен]
libregexp-assemble-perl/xenial,xenial,now 0.36-1 all [установлен, автоматически]
libreoffice-base-core/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен, автоматически]
libreoffice-calc/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен]
libreoffice-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-core/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен, автоматически]
libreoffice-help-ru/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен]
libreoffice-java-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-kde/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен]
libreoffice-l10n-ru/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-math/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен, автоматически]
libreoffice-pdfimport/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен]
libreoffice-style-breeze/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-style-elementary/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-style-galaxy/xenial-updates,xenial-updates,xenial-security,xenial-security,now 1:5.1.4-0ubuntu1 all [установлен, автоматически]
libreoffice-writer/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен]
libreoffice-writer2xhtml/xenial,xenial,now 1.0.2-10ubuntu2 all [установлен]
libresid-builder0c2a/xenial,now 2.1.1-14ubuntu2 amd64 [установлен, автоматически]
librest-0.7-0/xenial,now 0.7.93-1 amd64 [установлен, автоматически]
librevenge-0.0-0/xenial,now 0.0.4-4ubuntu1 amd64 [установлен, автоматически]
libroken18-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
librpm3/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
librpmbuild3/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
librpmio3/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
librpmsign3/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
librsvg2-2/xenial,now 2.40.13-3 amd64 [установлен, автоматически]
librsvg2-common/xenial,now 2.40.13-3 amd64 [установлен, автоматически]
librtmp1/xenial,now 2.4+20151223.gitfa8646d-1build1 amd64 [установлен]
libruby2.3/xenial-updates,now 2.3.1-2~16.04 amd64 [установлен, автоматически]
libsamplerate0/xenial,now 0.1.8-8 amd64 [установлен, автоматически]
libsane/xenial,now 1.0.25+git20150528-1ubuntu2 amd64 [установлен, автоматически]
libsane-common/xenial,xenial,now 1.0.25+git20150528-1ubuntu2 all [установлен, автоматически]
libsane-hpaio/xenial,now 3.16.3+repack0-1 amd64 [установлен, автоматически]
libsasl2-2/xenial,now 2.1.26.dfsg1-14build1 amd64 [установлен]
libsasl2-modules/xenial,now 2.1.26.dfsg1-14build1 amd64 [установлен]
libsasl2-modules-db/xenial,now 2.1.26.dfsg1-14build1 amd64 [установлен]
libsbc1/xenial,now 1.3-1 amd64 [установлен, автоматически]
libschroedinger-1.0-0/xenial,now 1.0.11-2.1build1 amd64 [установлен, автоматически]
libscim8v5/xenial,now 1.4.15-6 amd64 [установлен, автоматически]
libsdl-image1.2/xenial,now 1.2.12-5build2 amd64 [установлен, автоматически]
libsdl1.2debian/xenial,now 1.2.15+dfsg1-3 amd64 [установлен, автоматически]
libseccomp2/xenial,now 2.2.3-3ubuntu3 amd64 [установлен]
libsecret-1-0/xenial,now 0.18.4-1ubuntu2 amd64 [установлен, автоматически]
libsecret-common/xenial,xenial,now 0.18.4-1ubuntu2 all [установлен, автоматически]
libselinux1/xenial,now 2.4-3build2 amd64 [установлен]
libsemanage-common/xenial,xenial,now 2.3-1build3 all [установлен]
libsemanage1/xenial,now 2.3-1build3 amd64 [установлен]
libsensors4/xenial,now 1:3.4.0-2 amd64 [установлен, автоматически]
libsepol1/xenial,now 2.4-2 amd64 [установлен]
libshine3/xenial,now 3.1.0-4 amd64 [установлен, автоматически]
libshout3/xenial,now 2.3.1-3 amd64 [установлен, автоматически]
libshp2/xenial,now 1.3.0-5 amd64 [установлен, автоматически]
libsidplay1v5/xenial,now 1.36.59-8 amd64 [установлен, автоматически]
libsidplay2v5/xenial,now 2.1.1-14ubuntu2 amd64 [установлен, автоматически]
libsigc++-2.0-0v5/xenial,now 2.6.2-1 amd64 [установлен, автоматически]
libsignon-plugins-common1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [установлен, автоматически]
libsignon-qt5-1/xenial,now 8.58+16.04.20151106-0ubuntu1 amd64 [установлен, автоматически]
libsigsegv2/xenial,now 2.10-4 amd64 [установлен, автоматически]
libslang2/xenial,now 2.3.0-2ubuntu1 amd64 [установлен]
libsm6/xenial,now 2:1.2.2-1 amd64 [установлен, автоматически]
libsmartcols1/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
libsmbclient/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
libsnappy1v5/xenial,now 1.1.3-2 amd64 [установлен, автоматически]
libsndfile1/xenial,now 1.0.25-10 amd64 [установлен, автоматически]
libsnmp-base/xenial,xenial,now 5.7.3+dfsg-1ubuntu4 all [установлен, автоматически]
libsnmp30/xenial,now 5.7.3+dfsg-1ubuntu4 amd64 [установлен, автоматически]
libsocket6-perl/xenial,now 0.25-1build2 amd64 [установлен, автоматически]
libsodium18/xenial,now 1.0.8-5 amd64 [установлен, автоматически]
libsolid4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libsoundtouch1/xenial,now 1.9.2-2 amd64 [установлен, автоматически]
libsoup-gnome2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.1 amd64 [установлен, автоматически]
libsoup2.4-1/xenial-updates,xenial-security,now 2.52.2-1ubuntu0.1 amd64 [установлен, автоматически]
libsoxr0/xenial,now 0.1.2-1 amd64 [установлен, автоматически]
libspandsp2/xenial,now 0.0.6-2.1 amd64 [установлен, автоматически]
libspectre1/xenial,now 0.2.7-3ubuntu2 amd64 [установлен, автоматически]
libspeex1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [установлен, автоматически]
libspeexdsp1/xenial,now 1.2~rc1.2-1ubuntu1 amd64 [установлен, автоматически]
libsqlite3-0/xenial,now 3.11.0-1ubuntu1 amd64 [установлен]
libsrtp0/xenial,now 1.4.5~20130609~dfsg-1.1ubuntu1 amd64 [установлен, автоматически]
libss2/xenial,now 1.42.13-1ubuntu1 amd64 [установлен]
libssh-4/xenial,now 0.6.3-4.3 amd64 [установлен, автоматически]
libssh-gcrypt-4/xenial,now 0.6.3-4.3 amd64 [установлен, автоматически]
libssh2-1/xenial,now 1.5.0-2 amd64 [установлен, автоматически]
libssl1.0.0/xenial-updates,xenial-security,now 1.0.2g-1ubuntu4.5 amd64 [установлен]
libstartup-notification0/xenial,now 0.12-4build1 amd64 [установлен, автоматически]
libstdc++-5-dev/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libstdc++6/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен]
libstemmer0d/xenial,now 0+svn585-1 amd64 [установлен, автоматически]
libstoken1/xenial,now 0.90-1 amd64 [установлен, автоматически]
libstreamanalyzer0v5/xenial,now 0.7.8-2ubuntu1 amd64 [установлен, автоматически]
libstreams0v5/xenial,now 0.7.8-2ubuntu1 amd64 [установлен, автоматически]
libsub-name-perl/xenial,now 0.14-1build1 amd64 [установлен, автоматически]
libsuitesparseconfig4.4.6/xenial,now 1:4.4.6-1 amd64 [установлен, автоматически]
libswresample-ffmpeg1/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libswscale-ffmpeg3/xenial-updates,xenial-security,now 7:2.8.10-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libsys-hostname-long-perl/xenial,xenial,now 1.5-1 all [установлен, автоматически]
libsystemback/xenial,now 1.8.402~ubuntu16.04.1 amd64 [установлен, автоматически]
libsystemd0/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
libtag1v5/xenial,now 1.9.1-2.4ubuntu1 amd64 [установлен, автоматически]
libtag1v5-vanilla/xenial,now 1.9.1-2.4ubuntu1 amd64 [установлен, автоматически]
libtalloc2/xenial,now 2.1.5-2 amd64 [установлен, автоматически]
libtaskmanager6/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libtasn1-6/xenial-updates,xenial-security,now 4.7-3ubuntu0.16.04.1 amd64 [установлен]
libtbb2/xenial,now 4.4~20151115-0ubuntu3 amd64 [установлен, автоматически]
libtcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [установлен, автоматически]
libtdb1/xenial,now 1.3.8-2 amd64 [установлен, автоматически]
libtevent0/xenial-updates,xenial-security,now 0.9.28-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
libtext-charwidth-perl/xenial,now 0.04-7build5 amd64 [установлен]
libtext-iconv-perl/xenial,now 1.7-5build4 amd64 [установлен]
libtext-levenshtein-perl/xenial,xenial,now 0.13-1 all [установлен, автоматически]
libtext-wrapi18n-perl/xenial,xenial,now 0.06-7.1 all [установлен]
libthai-data/xenial,xenial,now 0.1.24-2 all [установлен, автоматически]
libthai0/xenial,now 0.1.24-2 amd64 [установлен, автоматически]
libtheora0/xenial,now 1.1.1+dfsg.1-8 amd64 [установлен, автоматически]
libthreadweaver4/xenial,now 4:4.14.16-0ubuntu3 amd64 [установлен, автоматически]
libtie-ixhash-perl/xenial,xenial,now 1.23-2 all [установлен, автоматически]
libtiff5/xenial,now 4.0.6-1 amd64 [установлен, автоматически]
libtimedate-perl/xenial,xenial,now 2.3000-2 all [установлен, автоматически]
libtinfo5/xenial,now 6.0+20160213-1ubuntu1 amd64 [установлен]
libtinyxml2.6.2v5/xenial,now 2.6.2-3 amd64 [установлен, автоматически]
libtk8.6/xenial,now 8.6.5-1 amd64 [установлен, автоматически]
libtomcrypt0/xenial,now 1.17-7 amd64 [установлен, автоматически]
libtommath0/xenial,now 0.42.0-1.2 amd64 [установлен, автоматически]
libtorrent-rasterbar8/xenial,now 1.0.7-1build1 amd64 [установлен, автоматически]
libtsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libtwolame0/xenial,now 0.3.13-1.2 amd64 [установлен, автоматически]
libtxc-dxtn-s2tc0/xenial,now 0~git20131104-1.1 amd64 [установлен, автоматически]
libubsan0/xenial-updates,xenial-security,now 5.4.0-6ubuntu1~16.04.4 amd64 [установлен, автоматически]
libudev1/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
libudisks2-0/xenial,now 2.1.7-1ubuntu1 amd64 [установлен, автоматически]
libunistring0/xenial,now 0.9.3-5.2ubuntu1 amd64 [установлен, автоматически]
libupnp6/xenial,now 1:1.6.19+git20160116-1 amd64 [установлен, автоматически]
libupower-glib3/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [установлен, автоматически]
liburi-perl/xenial,xenial,now 1.71-1 all [установлен, автоматически]
libusageenvironment3/xenial,now 2016.02.09-1 amd64 [установлен, автоматически]
libusb-0.1-4/xenial,now 2:0.1.12-28 amd64 [установлен]
libusb-1.0-0/xenial,now 2:1.0.20-1 amd64 [установлен]
libusbmuxd4/xenial-updates,xenial-security,now 1.0.10-2ubuntu0.1 amd64 [установлен, автоматически]
libustr-1.0-1/xenial,now 1.0.4-5 amd64 [установлен]
libutempter0/xenial,now 1.1.6-3 amd64 [установлен, автоматически]
libuuid1/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
libuv1/xenial,now 1.8.0-1 amd64 [установлен, автоматически]
libv4l-0/xenial,now 1.10.0-1 amd64 [установлен, автоматически]
libv4lconvert0/xenial,now 1.10.0-1 amd64 [установлен, автоматически]
libva-drm1/xenial,now 1.7.0-1 amd64 [установлен, автоматически]
libva-x11-1/xenial,now 1.7.0-1 amd64 [установлен, автоматически]
libva1/xenial,now 1.7.0-1 amd64 [установлен, автоматически]
libvcdinfo0/xenial,now 0.7.24+dfsg-0.2 amd64 [установлен, автоматически]
libvdpau1/xenial,now 1.1.1-3ubuntu1 amd64 [установлен, автоматически]
libvisio-0.1-1/xenial,now 0.1.5-1ubuntu1 amd64 [установлен, автоматически]
libvisual-0.4-0/xenial,now 0.4.0-8 amd64 [установлен, автоматически]
libvlc5/xenial,now 2.2.2-5 amd64 [установлен, автоматически]
libvlccore8/xenial,now 2.2.2-5 amd64 [установлен, автоматически]
libvncclient1/xenial,now 0.9.10+dfsg-3build1 amd64 [установлен, автоматически]
libvo-aacenc0/xenial,now 0.1.3-1 amd64 [установлен, автоматически]
libvo-amrwbenc0/xenial,now 0.1.3-1 amd64 [установлен, автоматически]
libvoikko1/xenial,now 4.0.1-3ubuntu1 amd64 [установлен, автоматически]
libvorbis0a/xenial,now 1.3.5-3 amd64 [установлен, автоматически]
libvorbisenc2/xenial,now 1.3.5-3 amd64 [установлен, автоматически]
libvorbisfile3/xenial,now 1.3.5-3 amd64 [установлен, автоматически]
libvpx3/xenial,now 1.5.0-2ubuntu1 amd64 [установлен, автоматически]
libvte-2.91-0/xenial,now 0.42.5-1ubuntu1 amd64 [установлен, автоматически]
libvte-2.91-common/xenial,xenial,now 0.42.5-1ubuntu1 all [установлен, автоматически]
libvte-common/xenial,xenial,now 1:0.28.2-5ubuntu3 all [установлен, автоматически]
libvte9/xenial,now 1:0.28.2-5ubuntu3 amd64 [установлен, автоматически]
libwacom-bin/xenial,now 0.18-1 amd64 [установлен, автоматически]
libwacom-common/xenial,xenial,now 0.18-1 all [установлен, автоматически]
libwacom2/xenial,now 0.18-1 amd64 [установлен, автоматически]
libwavpack1/xenial,now 4.75.2-2 amd64 [установлен, автоматически]
libwayland-client0/xenial,now 1.9.0-1 amd64 [установлен, автоматически]
libwayland-cursor0/xenial,now 1.9.0-1 amd64 [установлен, автоматически]
libwayland-egl1-mesa/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libwayland-server0/xenial,now 1.9.0-1 amd64 [установлен, автоматически]
libwbclient0/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
libweather-ion7/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
libwebkitgtk-1.0-0/xenial-updates,now 2.4.11-0ubuntu0.1 amd64 [установлен, автоматически]
libwebkitgtk-1.0-common/xenial-updates,xenial-updates,now 2.4.11-0ubuntu0.1 all [установлен, автоматически]
libwebp5/xenial,now 0.4.4-1 amd64 [установлен, автоматически]
libwebpdemux1/xenial,now 0.4.4-1 amd64 [установлен, автоматически]
libwebpmux1/xenial,now 0.4.4-1 amd64 [установлен, автоматически]
libwebrtc-audio-processing-0/xenial,now 0.1-3ubuntu1~gcc5.1 amd64 [установлен, автоматически]
libwildmidi-config/xenial,xenial,now 0.3.8-2 all [установлен, автоматически]
libwildmidi1/xenial,now 0.3.8-2 amd64 [установлен, автоматически]
libwind0-heimdal/xenial,now 1.7~git20150920+dfsg-4ubuntu1 amd64 [установлен]
libwinpr-crt0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-dsparse0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-environment0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-file0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-handle0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-heap0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-input0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-interlocked0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-library0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-path0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-pool0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-registry0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-rpc0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-sspi0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-synch0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-sysinfo0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-thread0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwinpr-utils0.1/xenial,now 1.1.0~git20140921.1.440916e+dfsg1-5ubuntu1 amd64 [установлен, автоматически]
libwmf-bin/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [установлен, автоматически]
libwmf0.2-7/xenial,now 0.2.8.4-10.5ubuntu1 amd64 [установлен, автоматически]
libwnck-common/xenial-updates,xenial-updates,now 1:2.30.7-5ubuntu1.1 all [установлен, автоматически]
libwnck22/xenial-updates,now 1:2.30.7-5ubuntu1.1 amd64 [установлен, автоматически]
libwpd-0.10-10/xenial,now 0.10.1-1ubuntu1 amd64 [установлен, автоматически]
libwpg-0.3-3/xenial,now 0.3.1-1ubuntu1 amd64 [установлен, автоматически]
libwps-0.4-4/xenial,now 0.4.3-1ubuntu1 amd64 [установлен, автоматически]
libwrap0/xenial,now 7.6.q-25 amd64 [установлен, автоматически]
libwww-perl/xenial,xenial,now 6.15-1 all [установлен, автоматически]
libwww-robotrules-perl/xenial,xenial,now 6.01-1 all [установлен, автоматически]
libwxbase3.0-0v5/xenial,now 3.0.2+dfsg-1.3 amd64 [установлен, автоматически]
libwxgtk3.0-0v5/xenial,now 3.0.2+dfsg-1.3 amd64 [установлен, автоматически]
libx11-6/xenial,now 2:1.6.3-1ubuntu2 amd64 [установлен]
libx11-data/xenial,xenial,now 2:1.6.3-1ubuntu2 all [установлен]
libx11-protocol-perl/xenial,xenial,now 0.56-7 all [установлен, автоматически]
libx11-xcb1/xenial,now 2:1.6.3-1ubuntu2 amd64 [установлен, автоматически]
libx264-148/xenial,now 2:0.148.2643+git5c65704-1 amd64 [установлен, автоматически]
libx265-79/xenial,now 1.9-3 amd64 [установлен, автоматически]
libx86-1/xenial,now 1.1+ds1-10 amd64 [установлен, автоматически]
libxapian22v5/xenial,now 1.2.22-2 amd64 [установлен, автоматически]
libxatracker2/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
libxau6/xenial,now 1:1.0.8-1 amd64 [установлен]
libxaw7/xenial,now 2:1.0.13-1 amd64 [установлен, автоматически]
libxcb-composite0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-cursor0/xenial,now 0.1.1-3ubuntu1 amd64 [установлен, автоматически]
libxcb-damage0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-dpms0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-dri2-0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-dri3-0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-glx0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-icccm4/xenial,now 0.4.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-image0/xenial,now 0.4.0-1build1 amd64 [установлен, автоматически]
libxcb-keysyms1/xenial,now 0.4.0-1 amd64 [установлен, автоматически]
libxcb-present0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-randr0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-record0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-render-util0/xenial,now 0.3.9-1 amd64 [установлен, автоматически]
libxcb-render0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-shape0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-shm0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-sync1/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-util1/xenial,now 0.4.0-0ubuntu3 amd64 [установлен, автоматически]
libxcb-xfixes0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-xinerama0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-xkb1/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb-xv0/xenial,now 1.11.1-1ubuntu1 amd64 [установлен, автоматически]
libxcb1/xenial,now 1.11.1-1ubuntu1 amd64 [установлен]
libxcomposite1/xenial,now 1:0.4.4-1 amd64 [установлен, автоматически]
libxcursor1/xenial,now 1:1.1.14-1 amd64 [установлен, автоматически]
libxdamage1/xenial,now 1:1.1.4-2 amd64 [установлен, автоматически]
libxdmcp6/xenial,now 1:1.1.2-1.1 amd64 [установлен]
libxext6/xenial,now 2:1.3.3-1 amd64 [установлен]
libxfixes3/xenial,now 1:5.0.1-2 amd64 [установлен, автоматически]
libxfont1/xenial,now 1:1.5.1-1 amd64 [установлен, автоматически]
libxft2/xenial,now 2.3.2-1 amd64 [установлен, автоматически]
libxi6/xenial,now 2:1.7.6-1 amd64 [установлен, автоматически]
libxinerama1/xenial,now 2:1.1.3-1 amd64 [установлен, автоматически]
libxkbcommon-x11-0/xenial,now 0.5.0-1ubuntu2 amd64 [установлен, автоматически]
libxkbcommon0/xenial,now 0.5.0-1ubuntu2 amd64 [установлен, автоматически]
libxkbfile1/xenial,now 1:1.0.9-0ubuntu1 amd64 [установлен, автоматически]
libxml-parser-perl/xenial,now 2.44-1build1 amd64 [установлен, автоматически]
libxml-twig-perl/xenial,xenial,now 1:3.48-1 all [установлен, автоматически]
libxml-xpathengine-perl/xenial,xenial,now 0.13-1 all [установлен, автоматически]
libxml2/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.1 amd64 [установлен]
libxml2-utils/xenial-updates,xenial-security,now 2.9.3+dfsg1-1ubuntu0.1 amd64 [установлен, автоматически]
libxmu6/xenial,now 2:1.1.2-2 amd64 [установлен, автоматически]
libxmuu1/xenial,now 2:1.1.2-2 amd64 [установлен]
libxpm4/xenial,now 1:3.5.11-1 amd64 [установлен, автоматически]
libxrandr2/xenial,now 2:1.5.0-1 amd64 [установлен, автоматически]
libxrender1/xenial,now 1:0.9.9-0ubuntu1 amd64 [установлен, автоматически]
libxres1/xenial,now 2:1.0.7-1 amd64 [установлен, автоматически]
libxshmfence1/xenial,now 1.2-1 amd64 [установлен, автоматически]
libxslt1.1/xenial,now 1.1.28-2.1 amd64 [установлен, автоматически]
libxss1/xenial,now 1:1.2.2-1 amd64 [установлен, автоматически]
libxt6/xenial,now 1:1.1.5-0ubuntu1 amd64 [установлен, автоматически]
libxtables11/xenial,now 1.6.0-2ubuntu3 amd64 [установлен]
libxtst6/xenial,now 2:1.2.2-1 amd64 [установлен, автоматически]
libxv1/xenial,now 2:1.0.10-1 amd64 [установлен, автоматически]
libxvidcore4/xenial,now 2:1.3.4-1 amd64 [установлен, автоматически]
libxxf86dga1/xenial,now 2:1.1.4-1 amd64 [установлен, автоматически]
libxxf86vm1/xenial,now 1:1.1.4-1 amd64 [установлен, автоматически]
libyajl2/xenial,now 2.1.0-2 amd64 [установлен, автоматически]
libyaml-0-2/xenial,now 0.1.6-3 amd64 [установлен, автоматически]
libyaml-cpp0.3v5/xenial,now 0.3.0-1.2 amd64 [установлен, автоматически]
libyaml-libyaml-perl/xenial,now 0.41-6build1 amd64 [установлен, автоматически]
libzbar0/xenial,now 0.10+doc-10ubuntu1 amd64 [установлен, автоматически]
libzip4/xenial,now 1.0.1-0ubuntu1 amd64 [установлен, автоматически]
libzmq5/xenial,now 4.1.4-7 amd64 [установлен, автоматически]
libzvbi-common/xenial,xenial,now 0.2.35-10 all [установлен, автоматически]
libzvbi0/xenial,now 0.2.35-10 amd64 [установлен, автоматически]
lintian/xenial,xenial,now 2.5.43 all [установлен, автоматически]
linux-base/xenial,xenial,now 4.0ubuntu1 all [установлен]
linux-firmware/xenial-updates,xenial-updates,now 1.157.6 all [установлен, автоматически]
linux-generic/xenial-updates,xenial-security,now 4.4.0.57.60 amd64 [установлен]
linux-headers-4.4.0-53/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.4.0-53.74 all [установлен, автоматически]
linux-headers-4.4.0-53-generic/xenial-updates,xenial-security,now 4.4.0-53.74 amd64 [установлен, автоматически]
linux-headers-4.4.0-57/xenial-updates,xenial-updates,xenial-security,xenial-security,now 4.4.0-57.78 all [установлен, автоматически]
linux-headers-4.4.0-57-generic/xenial-updates,xenial-security,now 4.4.0-57.78 amd64 [установлен, автоматически]
linux-headers-generic/xenial-updates,xenial-security,now 4.4.0.57.60 amd64 [установлен, автоматически]
linux-image-4.4.0-53-generic/xenial-updates,xenial-security,now 4.4.0-53.74 amd64 [установлен, автоматически]
linux-image-4.4.0-57-generic/xenial-updates,xenial-security,now 4.4.0-57.78 amd64 [установлен, автоматически]
linux-image-extra-4.4.0-53-generic/xenial-updates,xenial-security,now 4.4.0-53.74 amd64 [установлен, автоматически]
linux-image-extra-4.4.0-57-generic/xenial-updates,xenial-security,now 4.4.0-57.78 amd64 [установлен, автоматически]
linux-image-generic/xenial-updates,xenial-security,now 4.4.0.57.60 amd64 [установлен, автоматически]
linux-libc-dev/xenial-updates,xenial-security,now 4.4.0-57.78 amd64 [установлен, автоматически]
linux-sound-base/xenial,xenial,now 1.0.25+dfsg-0ubuntu5 all [установлен, автоматически]
lm-sensors/xenial,now 1:3.4.0-2 amd64 [установлен, автоматически]
localechooser-data/xenial,xenial,now 2.65ubuntu4 all [установлен, автоматически]
locales/xenial-updates,xenial-updates,now 2.23-0ubuntu5 all [установлен]
login/xenial,now 1:4.2-3.1ubuntu5 amd64 [установлен]
logrotate/xenial,now 3.8.7-2ubuntu2 amd64 [установлен]
lp-solve/xenial,now 5.5.0.13-7build2 amd64 [установлен, автоматически]
lsb-base/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [установлен]
lsb-core/xenial-updates,now 9.20160110ubuntu0.2 amd64 [установлен]
lsb-invalid-mta/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [установлен, автоматически]
lsb-release/xenial-updates,xenial-updates,now 9.20160110ubuntu0.2 all [установлен]
lsb-security/xenial-updates,now 9.20160110ubuntu0.2 amd64 [установлен, автоматически]
lshw/xenial-updates,now 02.17-1.1ubuntu3.2 amd64 [установлен]
lsof/xenial,now 4.89+dfsg-0.1 amd64 [установлен]
ltrace/xenial,now 0.7.3-5.1ubuntu4 amd64 [установлен]
lupin-casper/xenial,xenial,now 0.57 all [установлен]
lvm2/xenial,now 2.02.133-1ubuntu10 amd64 [установлен]
m4/xenial,now 1.4.17-5 amd64 [установлен, автоматически]
make/xenial,now 4.1-6 amd64 [установлен, автоматически]
makedev/xenial,xenial,now 2.3.1-93ubuntu1 all [установлен]
man-db/xenial,now 2.7.5-1 amd64 [установлен]
manpages/xenial,xenial,now 4.04-2 all [установлен]
manpages-dev/xenial,xenial,now 4.04-2 all [установлен, автоматически]
marble/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
marble-data/xenial,now 4:16.12.0-0neon+16.04+build2 all [установлен, автоматически]
marble-plugins/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
mawk/xenial,now 1.3.3-17ubuntu2 amd64 [установлен]
md5deep/xenial,xenial,now 4.4-2 all [установлен]
mdadm/xenial-updates,now 3.3-2ubuntu7.1 amd64 [установлен]
media-player-info/xenial,xenial,now 22-2 all [установлен, автоматически]
memtest86+/xenial,now 5.01-3ubuntu2 amd64 [установлен]
menu/xenial,now 2.1.47ubuntu1 amd64 [установлен, автоматически]
mesa-utils/xenial,now 8.3.0-1 amd64 [установлен, автоматически]
mesa-vdpau-drivers/xenial-updates,now 11.2.0-1ubuntu2.2 amd64 [установлен, автоматически]
milou/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
mime-support/xenial,xenial,now 3.59ubuntu1 all [установлен]
minidjvu/xenial,now 0.8.svn.2010.05.06+dfsg-5 amd64 [установлен, автоматически]
mlocate/xenial,now 0.26-1ubuntu2 amd64 [установлен]
mobile-broadband-provider-info/xenial,xenial,now 20140317-1 all [установлен]
modemmanager/xenial,now 1.4.12-1ubuntu1 amd64 [установлен, автоматически]
mount/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
mscompress/xenial,now 0.4-3 amd64 [установлен, автоматически]
mtools/xenial-updates,now 4.0.18-2ubuntu0.16.04 amd64 [установлен, автоматически]
mtr-tiny/xenial-updates,now 0.86-1ubuntu0.1 amd64 [установлен]
multiarch-support/xenial-updates,now 2.23-0ubuntu5 amd64 [установлен]
muon-notifier/xenial,now 4:5.8.4-0neon+16.04+build3 all [установлен, автоматически]
muon-updater/xenial,now 4:5.8.4-0neon+16.04+build3 all [установлен, автоматически]
mysql-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 5.7.16-0ubuntu0.16.04.1 all [установлен, автоматически]
nano/xenial,now 2.5.3-2 amd64 [установлен]
ncurses-base/xenial,xenial,now 6.0+20160213-1ubuntu1 all [установлен]
ncurses-bin/xenial,now 6.0+20160213-1ubuntu1 amd64 [установлен]
ncurses-term/xenial,xenial,now 6.0+20160213-1ubuntu1 all [установлен, автоматически]
neon-keyring/xenial,now 2016.06.06+p16.04+git20161207.1816 all [установлен]
neon-settings/xenial,now 0.0+p16.04+git20161209.1252 all [установлен]
net-tools/xenial,now 1.60-26ubuntu1 amd64 [установлен]
netbase/xenial,xenial,now 5.3 all [установлен]
netcat-openbsd/xenial,now 1.105-7ubuntu1 amd64 [установлен]
netpbm/xenial,now 2:10.0-15.3 amd64 [установлен, автоматически]
network-manager/xenial-updates,now 1.2.2-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
network-manager-pptp/xenial,now 1.1.93-1ubuntu1 amd64 [установлен, автоматически]
nilfs-tools/xenial,now 2.2.3-2 amd64 [установлен]
nodejs/xenial-updates,now 4.2.6~dfsg-1ubuntu4.1 amd64 [установлен, автоматически]
nodejs-legacy/xenial-updates,xenial-updates,now 4.2.6~dfsg-1ubuntu4.1 all [установлен, автоматически]
nomacs/xenial,now 3.0.0+dfsg-1 amd64 [установлен]
notification-daemon/xenial,now 3.18.2-1 amd64 [установлен, автоматически]
ntfs-3g/xenial,now 1:2015.3.14AR.1-1build1 amd64 [установлен]
ntrack-module-libnl-0/xenial,now 016-1.3 amd64 [установлен, автоматически]
okular/xenial,now 4:16.12.0-0neon+16.04+build1 amd64 [установлен]
openjdk-8-jre/xenial-updates,xenial-security,now 8u111-b14-2ubuntu0.16.04.2 amd64 [установлен, автоматически]
openjdk-8-jre-headless/xenial-updates,xenial-security,now 8u111-b14-2ubuntu0.16.04.2 amd64 [установлен, автоматически]
openprinting-ppds/xenial,xenial,now 20160212-0ubuntu1 all [установлен]
openssh-client/xenial-updates,xenial-security,now 1:7.2p2-4ubuntu2.1 amd64 [установлен]
openssl/xenial-updates,xenial-security,now 1.0.2g-1ubuntu4.5 amd64 [установлен]
os-prober/xenial,now 1.70ubuntu3 amd64 [установлен, автоматически]
oxideqt-codecs-extra/xenial-updates,xenial-security,now 1.19.4-0ubuntu0.16.04.1 amd64 [установлен, автоматически]
oxygen-icon-theme/xenial,now 5:5.29.0-0neon+16.04+build3 all [установлен, автоматически]
oxygen-sounds/xenial,now 4:5.8.4-0neon+16.04+build2 all [установлен]
p7zip-full/xenial,now 9.20.1~dfsg.1-4.2 amd64 [установлен, автоматически]
packagekit/xenial,now 1.1.4-1neon1+16.04+build2 amd64 [установлен, автоматически]
packagekit-tools/xenial,now 1.1.4-1neon1+16.04+build2 amd64 [установлен, автоматически]
pam-kwallet-init/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен, автоматически]
parted/xenial,now 3.2-15 amd64 [установлен]
partitionmanager/xenial,now 3.0.0-0neon+16.04+build2 amd64 [установлен]
passwd/xenial,now 1:4.2-3.1ubuntu5 amd64 [установлен]
patch/xenial,now 2.7.5-1 amd64 [установлен, автоматически]
patchutils/xenial,now 0.3.4-1 amd64 [установлен, автоматически]
pax/xenial,now 1:20151013-1 amd64 [установлен, автоматически]
pciutils/xenial,now 1:3.3.1-1.1ubuntu1 amd64 [установлен]
pcmciautils/xenial,now 018-8 amd64 [установлен]
pdf2djvu/xenial,now 0.9.3-1build2 amd64 [установлен, автоматически]
perl/xenial,now 5.22.1-9 amd64 [установлен, автоматически]
perl-base/xenial,now 5.22.1-9 amd64 [установлен]
perl-modules-5.22/xenial,xenial,now 5.22.1-9 all [установлен, автоматически]
phonon/xenial,now 4:4.9.0+p16.04+git20161128.1615-0 amd64 [установлен, автоматически]
phonon-backend-vlc/xenial,now 0.9.0-1+16.04+build3 amd64 [установлен]
phonon4qt5/xenial,now 4:4.9.0+p16.04+git20161128.1615-0 amd64 [установлен, автоматически]
phonon4qt5-backend-vlc/xenial,now 0.9.0-1+16.04+build3 amd64 [установлен]
pinentry-curses/xenial,now 0.9.7-3 amd64 [установлен, автоматически]
plasma-dataengines-addons/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
plasma-desktop/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
plasma-desktop-data/xenial,now 4:5.8.4-0neon+16.04+build4 all [установлен, автоматически]
plasma-discover/xenial,now 5.8.4-0neon+16.04+build3 amd64 [установлен]
plasma-discover-common/xenial,now 5.8.4-0neon+16.04+build3 all [установлен, автоматически]
plasma-discover-private/xenial,now 5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
plasma-discover-updater/xenial,now 5.8.4-0neon+16.04+build3 amd64 [установлен]
plasma-framework/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
plasma-integration/xenial,now 5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
plasma-look-and-feel-org-kde-breezedark-desktop/xenial,now 4:5.8.4-0neon+16.04+build1 all [установлен, автоматически]
plasma-nm/xenial,now 4:5.8.4-0neon+16.04+build2 amd64 [установлен]
plasma-pa/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
plasma-runners-addons/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
plasma-scriptengine-javascript/xenial,now 4:15.12.3-0ubuntu1 amd64 [установлен, автоматически]
plasma-wallpapers-addons/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
plasma-widgets-addons/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
plasma-workspace/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен, автоматически]
plymouth/xenial-updates,now 0.9.2-3ubuntu13.1 amd64 [установлен]
plymouth-label/xenial-updates,now 0.9.2-3ubuntu13.1 amd64 [установлен, автоматически]
plymouth-theme-breeze/xenial,now 5.8.4-0neon+16.04+build4 amd64 [установлен]
plymouth-theme-ubuntu-text/xenial-updates,now 0.9.2-3ubuntu13.1 amd64 [установлен]
pm-utils/xenial,xenial,now 1.4.1-16 all [установлен]
po-debconf/xenial,xenial,now 1.0.19 all [установлен, автоматически]
poedit/xenial,now 1.8.7.1-2 amd64 [установлен]
poedit-common/xenial,xenial,now 1.8.7.1-2 all [установлен, автоматически]
policykit-1/xenial,now 0.105-14.1 amd64 [установлен, автоматически]
policykit-desktop-privileges/xenial,xenial,now 0.20 all [установлен]
polkit-kde-agent-1/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
poppler-data/xenial,xenial,now 0.4.7-7 all [установлен, автоматически]
poppler-utils/xenial-updates,now 0.41.0-0ubuntu1.1 amd64 [установлен, автоматически]
powerdevil/xenial,now 4:5.8.4-0neon+16.04+build4 amd64 [установлен]
powerdevil-data/xenial,now 4:5.8.4-0neon+16.04+build4 all [установлен, автоматически]
powermgmt-base/xenial,xenial,now 1.31+nmu1 all [установлен]
ppp/xenial,now 2.4.7-1+2ubuntu1 amd64 [установлен, автоматически]
pptp-linux/xenial,now 1.8.0-1 amd64 [установлен, автоматически]
print-manager/xenial,now 4:16.12.0-0neon+16.04+build2 amd64 [установлен]
printer-driver-brlaser/xenial-updates,now 3-5~ubuntu1 amd64 [установлен]
printer-driver-c2esp/xenial,now 27-2 amd64 [установлен]
printer-driver-foo2zjs/xenial,now 20151024dfsg0-1ubuntu1 amd64 [установлен]
printer-driver-foo2zjs-common/xenial,xenial,now 20151024dfsg0-1ubuntu1 all [установлен, автоматически]
printer-driver-gutenprint/xenial,now 5.2.11-1 amd64 [установлен, автоматически]
printer-driver-hpcups/xenial,now 3.16.3+repack0-1 amd64 [установлен, автоматически]
printer-driver-min12xxw/xenial,now 0.0.9-9 amd64 [установлен]
printer-driver-pnm2ppa/xenial,now 1.13+nondbs-0ubuntu5 amd64 [установлен]
printer-driver-postscript-hp/xenial,xenial,now 3.16.3+repack0-1 all [установлен, автоматически]
printer-driver-ptouch/xenial,now 1.4-1 amd64 [установлен]
printer-driver-pxljr/xenial,now 1.4+repack0-4 amd64 [установлен]
printer-driver-sag-gdi/xenial,xenial,now 0.1-4ubuntu1 all [установлен]
printer-driver-splix/xenial,now 2.0.0+svn315-4fakesync1 amd64 [установлен]
procps/xenial-updates,now 2:3.3.10-4ubuntu2.3 amd64 [установлен]
psmisc/xenial,now 22.21-2.1build1 amd64 [установлен]
pulseaudio/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен]
pulseaudio-module-bluetooth/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен]
pulseaudio-module-x11/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен, автоматически]
pulseaudio-utils/xenial-updates,now 1:8.0-0ubuntu3.1 amd64 [установлен, автоматически]
python/xenial,now 2.7.11-1 amd64 [установлен, автоматически]
python-apt-common/xenial,now 1.1.0~beta1build1+p16.04+git20161205.1756 all [установлен, автоматически]
python-bs4/xenial,xenial,now 4.4.1-1 all [установлен, автоматически]
python-cairo/xenial,now 1.8.8-2 amd64 [установлен, автоматически]
python-chardet/xenial,xenial,now 2.3.0-2 all [установлен, автоматически]
python-crypto/xenial,now 2.6.1-6build1 amd64 [установлен, автоматически]
python-gamera/xenial,now 3.4.2+svn1437-2 amd64 [установлен, автоматически]
python-gconf/xenial,now 2.28.1+dfsg-1.1 amd64 [установлен, автоматически]
python-glade2/xenial,now 2.24.0-4ubuntu1 amd64 [установлен, автоматически]
python-gnome2/xenial,now 2.28.1+dfsg-1.1 amd64 [установлен, автоматически]
python-gobject-2/xenial,now 2.28.6-12ubuntu1 amd64 [установлен, автоматически]
python-gtk2/xenial,now 2.24.0-4ubuntu1 amd64 [установлен, автоматически]
python-html5lib/xenial,xenial,now 0.999-4 all [установлен, автоматически]
python-ldb/xenial,now 2:1.1.24-1ubuntu3 amd64 [установлен, автоматически]
python-lxml/xenial,now 3.5.0-1build1 amd64 [установлен, автоматически]
python-minimal/xenial,now 2.7.11-1 amd64 [установлен, автоматически]
python-numpy/xenial,now 1:1.11.0-1ubuntu1 amd64 [установлен, автоматически]
python-pil/xenial,now 3.1.2-0ubuntu1 amd64 [установлен, автоматически]
python-pkg-resources/xenial,xenial,now 20.7.0-1 all [установлен, автоматически]
python-pyorbit/xenial,now 2.24.0-7.1 amd64 [установлен, автоматически]
python-samba/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
python-six/xenial,xenial,now 1.10.0-3 all [установлен, автоматически]
python-talloc/xenial,now 2.1.5-2 amd64 [установлен, автоматически]
python-tdb/xenial,now 1.3.8-2 amd64 [установлен, автоматически]
python-wxgtk3.0/xenial,now 3.0.2.0+dfsg-1build1 amd64 [установлен, автоматически]
python-wxversion/xenial,xenial,now 3.0.2.0+dfsg-1build1 all [установлен, автоматически]
python2.7/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
python2.7-minimal/xenial-updates,xenial-security,now 2.7.12-1ubuntu0~16.04.1 amd64 [установлен, автоматически]
python3/xenial,now 3.5.1-3 amd64 [установлен]
python3-apt/xenial,now 1.1.0~beta1build1+p16.04+git20161205.1756 amd64 [установлен, автоматически]
python3-chardet/xenial,xenial,now 2.3.0-2 all [установлен, автоматически]
python3-commandnotfound/xenial-updates,xenial-updates,now 0.3ubuntu16.04.2 all [установлен]
python3-cups/xenial,now 1.9.73-0ubuntu2 amd64 [установлен, автоматически]
python3-cupshelpers/xenial,xenial,now 1.5.7+20160212-0ubuntu2 all [установлен, автоматически]
python3-dbus/xenial,now 1.2.0-3 amd64 [установлен]
python3-dbus.mainloop.qt/xenial,now 4.11.4+dfsg-1build4 amd64 [установлен, автоматически]
python3-debian/xenial,xenial,now 0.1.27ubuntu2 all [установлен, автоматически]
python3-distupgrade/xenial-updates,xenial-updates,now 1:16.04.19 all [установлен]
python3-gdbm/xenial,now 3.5.1-1 amd64 [установлен]
python3-gi/xenial,now 3.20.0-0ubuntu1 amd64 [установлен]
python3-magic/xenial,xenial,now 1:5.25-2ubuntu1 all [установлен, автоматически]
python3-minimal/xenial,now 3.5.1-3 amd64 [установлен]
python3-pexpect/xenial,xenial,now 4.0.1-1 all [установлен, автоматически]
python3-pil/xenial,now 3.1.2-0ubuntu1 amd64 [установлен, автоматически]
python3-pkg-resources/xenial,xenial,now 20.7.0-1 all [установлен, автоматически]
python3-ptyprocess/xenial,xenial,now 0.5-1 all [установлен, автоматически]
python3-pycurl/xenial,now 7.43.0-1ubuntu1 amd64 [установлен, автоматически]
python3-pykde4/xenial,now 4:4.14.2-0ubuntu6 amd64 [установлен, автоматически]
python3-pyqt4/xenial,now 4.11.4+dfsg-1build4 amd64 [установлен, автоматически]
python3-renderpm/xenial,now 3.3.0-1 amd64 [установлен, автоматически]
python3-reportlab/xenial,xenial,now 3.3.0-1 all [установлен, автоматически]
python3-reportlab-accel/xenial,now 3.3.0-1 amd64 [установлен, автоматически]
python3-requests/xenial,xenial,now 2.9.1-3 all [установлен, автоматически]
python3-sip/xenial,now 4.18.1+dfsg-2+16.04+build3 amd64 [установлен, автоматически]
python3-six/xenial,xenial,now 1.10.0-3 all [установлен, автоматически]
python3-software-properties/xenial-updates,xenial-updates,now 0.96.20.5 all [установлен, автоматически]
python3-uno/xenial-updates,xenial-security,now 1:5.1.4-0ubuntu1 amd64 [установлен, автоматически]
python3-update-manager/xenial-updates,xenial-updates,now 1:16.04.4 all [установлен]
python3-urllib3/xenial-updates,xenial-updates,now 1.13.1-2ubuntu0.16.04.1 all [установлен, автоматически]
python3-xkit/xenial,xenial,now 0.5.0ubuntu2 all [установлен, автоматически]
python3.5/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [установлен]
python3.5-minimal/xenial-updates,xenial-security,now 3.5.2-2ubuntu0~16.04.1 amd64 [установлен]
qapt-deb-installer/xenial-updates,now 3.0.2-0ubuntu1.1 amd64 [установлен]
qbittorrent/xenial,now 3.3.1-1 amd64 [установлен]
qdbus/xenial,now 4:4.8.7+dfsg-5ubuntu2 amd64 [установлен, автоматически]
qdbus-qt5/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
qml-module-org-kde-activities/xenial,now 5.29.0-0neon+16.04+build8 amd64 [установлен, автоматически]
qml-module-org-kde-bluezqt/xenial,now 5.29.0-0neon+16.04+build7 amd64 [установлен, автоматически]
qml-module-org-kde-draganddrop/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-extensionplugin/xenial,now 5.29.0-0neon+16.04+build8 all [установлен, автоматически]
qml-module-org-kde-kcoreaddons/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-kholidays/xenial,now 16.12.0-0neon+16.04+build2 amd64 [установлен, автоматически]
qml-module-org-kde-kio/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-kirigami/xenial,now 1.1.0-1+16.04+build1 amd64 [установлен, автоматически]
qml-module-org-kde-kquickcontrols/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-kquickcontrolsaddons/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-kwindowsystem/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-newstuff/xenial,now 5.29.0-0neon+16.04+build5 amd64 [установлен, автоматически]
qml-module-org-kde-purpose/xenial,now 1.1-0neon+16.04+build10 amd64 [установлен, автоматически]
qml-module-org-kde-runnermodel/xenial,now 5.29.0-0neon+16.04+build6 amd64 [установлен, автоматически]
qml-module-org-kde-solid/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
qml-module-qt-labs-folderlistmodel/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qt-labs-settings/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qtgraphicaleffects/xenial,now 5.7.0-0neon+16.04+build11 amd64 [установлен]
qml-module-qtmultimedia/xenial,now 5.7.0-0neon+16.04+build9 amd64 [установлен, автоматически]
qml-module-qtqml-models2/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qtquick-controls/xenial,now 5.7.0-1+16.04+build11 amd64 [установлен, автоматически]
qml-module-qtquick-controls-styles-breeze/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен, автоматически]
qml-module-qtquick-dialogs/xenial,now 5.7.0-1+16.04+build11 amd64 [установлен, автоматически]
qml-module-qtquick-layouts/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qtquick-privatewidgets/xenial,now 5.7.0-1+16.04+build11 amd64 [установлен, автоматически]
qml-module-qtquick-templates2/xenial,now 5.7.0-0+16.04+build10 amd64 [установлен, автоматически]
qml-module-qtquick-virtualkeyboard/xenial,now 5.7.0-0neon1+16.04+build13 amd64 [установлен, автоматически]
qml-module-qtquick-window2/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qtquick-xmllistmodel/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен]
qml-module-qtquick2/xenial,now 5.7.0-1+16.04+build12 amd64 [установлен, автоматически]
qml-module-qtwebkit/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
qml-module-ubuntu-onlineaccounts/xenial,now 0.6+16.04.20151106-0ubuntu1 amd64 [установлен, автоматически]
qpdf/xenial,now 6.0.0-2 amd64 [установлен, автоматически]
qt-at-spi/xenial,now 0.4.0-3 amd64 [установлен, автоматически]
qt5-gtk-platformtheme/xenial,now 5.7.0+dfsg-1+16.04+build11 amd64 [установлен, автоматически]
qt5-image-formats-plugins/xenial,now 5.5.1-2build1 amd64 [установлен]
qtchooser/xenial,now 58-gfab25f1-1+16.04+build10 amd64 [установлен, автоматически]
qtcore4-l10n/xenial,xenial,now 4:4.8.7+dfsg-5ubuntu2 all [установлен, автоматически]
qtdeclarative5-qtquick2-plugin/xenial,now 5.5.1-2ubuntu6 amd64 [установлен, автоматически]
qttools5-dev-tools/xenial,now 5.7.0-0neon+16.04+build12 amd64 [установлен, автоматически]
qttranslations5-l10n/xenial,now 5.7.0-0neon+16.04+build6 all [установлен]
qtvirtualkeyboard/xenial,now 5.7.0-0neon1+16.04+build13 amd64 [установлен, автоматически]
qtwayland5/xenial,now 5.7.0-0neon+16.04+build17 amd64 [установлен, автоматически]
rake/xenial,xenial,now 10.5.0-2 all [установлен, автоматически]
rarian-compat/xenial,now 0.8.1-6 amd64 [установлен, автоматически]
readline-common/xenial,xenial,now 6.3-8ubuntu2 all [установлен]
reiser4progs/xenial,now 1.1.0-1.1 amd64 [установлен]
reiserfsprogs/xenial,now 1:3.6.24-3.1 amd64 [установлен]
rename/xenial,xenial,now 0.20-4 all [установлен, автоматически]
resolvconf/xenial,xenial,now 1.78ubuntu2 all [установлен]
rfkill/xenial,now 0.5-1ubuntu3 amd64 [установлен]
rootactions-servicemenu/now 2.7.3+p8+git20160507.0148 all [установлен, локальный]
rpm/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
rpm-common/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
rpm2cpio/xenial,now 4.12.0.1+dfsg1-3build3 amd64 [установлен, автоматически]
rsync/xenial,now 3.1.1-3ubuntu1 amd64 [установлен]
rsyslog/xenial,now 8.16.0-1ubuntu3 amd64 [установлен]
rtkit/xenial,now 0.11-4 amd64 [установлен, автоматически]
ruby/xenial,xenial,now 1:2.3.0+1 all [установлен, автоматически]
ruby-did-you-mean/xenial,xenial,now 1.0.0-2 all [установлен, автоматически]
ruby-minitest/xenial,xenial,now 5.8.4-2 all [установлен, автоматически]
ruby-net-telnet/xenial,xenial,now 0.1.1-2 all [установлен, автоматически]
ruby-power-assert/xenial,xenial,now 0.2.7-1 all [установлен, автоматически]
ruby-test-unit/xenial,xenial,now 3.1.7-2 all [установлен, автоматически]
ruby2.3/xenial-updates,now 2.3.1-2~16.04 amd64 [установлен, автоматически]
rubygems-integration/xenial,xenial,now 1.10 all [установлен, автоматически]
s-nail/xenial,now 14.8.6-1 amd64 [установлен, автоматически]
samba-common/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 all [установлен, автоматически]
samba-common-bin/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
samba-libs/xenial-updates,xenial-security,now 2:4.3.11+dfsg-0ubuntu0.16.04.3 amd64 [установлен, автоматически]
sane-utils/xenial,now 1.0.25+git20150528-1ubuntu2 amd64 [установлен, автоматически]
sbsigntool/xenial-updates,now 0.6-0ubuntu10.1 amd64 [установлен, автоматически]
sddm/xenial,now 0.14.0-1~2.gbpf70012+16.04+build1 amd64 [установлен, автоматически]
sddm-theme-breeze/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
secureboot-db/xenial,now 1.1 amd64 [установлен, автоматически]
sed/xenial,now 4.2.2-7 amd64 [установлен]
sensible-utils/xenial,xenial,now 0.0.9 all [установлен]
sgml-base/xenial,xenial,now 1.26+nmu4ubuntu1 all [установлен]
sgml-data/xenial,xenial,now 2.0.10 all [установлен, автоматически]
shared-mime-info/xenial-updates,now 1.5-2ubuntu0.1 amd64 [установлен]
signon-plugin-oauth2/xenial,now 0.23+16.04.20151209-0ubuntu1 amd64 [установлен, автоматически]
skanlite/xenial,now 2.0-1+16.04+build1 amd64 [установлен]
snap-confine/xenial-updates,now 1.0.43-0ubuntu1~16.04.1 amd64 [установлен, автоматически]
snapd/xenial-updates,now 2.17.1ubuntu1 amd64 [установлен]
sni-qt/xenial,now 0.2.7+15.10.20150729-0ubuntu1 amd64 [установлен, автоматически]
socat/xenial,now 1.7.3.1-1 amd64 [установлен, автоматически]
software-properties-common/xenial-updates,xenial-updates,now 0.96.20.5 all [установлен]
sonnet-plugins/xenial,now 5.29.0-0neon+16.04+build2 amd64 [установлен, автоматически]
sound-theme-freedesktop/xenial,xenial,now 0.8-1 all [установлен, автоматически]
squashfs-tools/xenial,now 1:4.3-3ubuntu2 amd64 [установлен, автоматически]
sshfs/xenial,now 2.5-1ubuntu1 amd64 [установлен, автоматически]
ssl-cert/xenial,xenial,now 1.0.37 all [установлен, автоматически]
strace/xenial,now 4.11-1ubuntu3 amd64 [установлен]
sudo/xenial-updates,now 1.8.16-0ubuntu1.2 amd64 [установлен]
synaptic/xenial,now 0.83 amd64 [установлен]
syslinux/xenial,now 3:6.03+dfsg-11ubuntu1 amd64 [установлен, автоматически]
syslinux-common/xenial,xenial,now 3:6.03+dfsg-11ubuntu1 all [установлен, автоматически]
syslinux-utils/xenial,now 3:6.03+dfsg-11ubuntu1 amd64 [установлен, автоматически]
system-config-lvm/xenial,xenial,now 1.1.18-2ubuntu1 all [установлен]
system-config-printer-udev/xenial,now 1.5.7+20160212-0ubuntu2 amd64 [установлен, автоматически]
systemback/xenial,now 1.8.402~ubuntu16.04.1 amd64 [установлен]
systemback-cli/xenial,now 1.8.402~ubuntu16.04.1 amd64 [установлен, автоматически]
systemback-efiboot-amd64/xenial,xenial,now 1.8.402~ubuntu16.04.1 all [установлен, автоматически]
systemback-locales/xenial,xenial,now 1.8.402~ubuntu16.04.1 all [установлен, автоматически]
systemback-scheduler/xenial,now 1.8.402~ubuntu16.04.1 amd64 [установлен, автоматически]
systemd/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
systemd-sysv/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
systemsettings/xenial,now 4:5.8.4-0neon+16.04+build1 amd64 [установлен]
sysv-rc/xenial,xenial,now 2.88dsf-59.3ubuntu2 all [установлен]
sysvinit-utils/xenial,now 2.88dsf-59.3ubuntu2 amd64 [установлен]
t1utils/xenial,now 1.39-2 amd64 [установлен, автоматически]
tar/xenial-updates,xenial-security,now 1.28-2.1ubuntu0.1 amd64 [установлен]
tasksel/xenial,xenial,now 3.34ubuntu3 all [установлен, автоматически]
tasksel-data/xenial,xenial,now 3.34ubuntu3 all [установлен, автоматически]
tcl/xenial,now 8.6.0+9 amd64 [установлен, автоматически]
tcl8.6/xenial,now 8.6.5+dfsg-2 amd64 [установлен, автоматически]
tcpd/xenial,now 7.6.q-25 amd64 [установлен, автоматически]
tcpdump/xenial,now 4.7.4-1ubuntu1 amd64 [установлен]
telnet/xenial,now 0.17-40 amd64 [установлен]
thermald/xenial-updates,now 1.5-2ubuntu2 amd64 [установлен, автоматически]
time/xenial,now 1.7-25.1 amd64 [установлен]
tk/xenial,now 8.6.0+9 amd64 [установлен, автоматически]
tk8.6/xenial,now 8.6.5-1 amd64 [установлен, автоматически]
toshset/xenial,now 1.76-4 amd64 [установлен, автоматически]
transfig/xenial,now 1:3.2.5.e-5 amd64 [установлен, автоматически]
ttf-ancient-fonts/xenial,xenial,now 2.59-1 all [установлен]
ttf-ubuntu-font-family/xenial,xenial,now 1:0.83-0ubuntu2 all [установлен, автоматически]
tzdata/xenial-updates,xenial-updates,xenial-security,xenial-security,now 2016j-0ubuntu0.16.04 all [установлен]
ubuntu-drivers-common/xenial-updates,now 1:0.4.17.2 amd64 [установлен]
ubuntu-keyring/xenial,xenial,now 2012.05.19 all [установлен]
ubuntu-minimal/xenial,now 1.361 amd64 [установлен]
ubuntu-mono/xenial-updates,xenial-updates,now 14.04+16.04.20161024-0ubuntu1 all [установлен, автоматически]
ubuntu-release-upgrader-core/xenial-updates,xenial-updates,now 1:16.04.19 all [установлен]
ucaresystem-core/xenial,xenial,now 3.0-1+xenial2 all [установлен]
ucf/xenial,xenial,now 3.0036 all [установлен]
udev/xenial-updates,now 229-4ubuntu13 amd64 [установлен]
udisks2/xenial,now 2.1.7-1ubuntu1 amd64 [установлен]
ufw/xenial,xenial,now 0.35-0ubuntu2 all [установлен]
unattended-upgrades/xenial-updates,xenial-updates,now 0.90ubuntu0.2 all [установлен, автоматически]
uno-libs3/xenial-updates,xenial-security,now 5.1.4-0ubuntu1 amd64 [установлен, автоматически]
unzip/xenial,now 6.0-20ubuntu1 amd64 [установлен]
update-inetd/xenial,xenial,now 4.43 all [установлен, автоматически]
update-manager-core/xenial-updates,xenial-updates,now 1:16.04.4 all [установлен]
update-notifier-common/xenial-updates,xenial-updates,now 3.168.2 all [установлен, автоматически]
upower/xenial-updates,now 0.99.4-2ubuntu0.3 amd64 [установлен]
ure/xenial-updates,xenial-security,now 5.1.4-0ubuntu1 amd64 [установлен, автоматически]
ureadahead/xenial,now 0.100.0-19 amd64 [установлен]
usb-modeswitch/xenial,now 2.2.5+repack0-1ubuntu1 amd64 [установлен, автоматически]
usb-modeswitch-data/xenial,xenial,now 20151101-1 all [установлен, автоматически]
usbmuxd/xenial,now 1.1.0-2 amd64 [установлен, автоматически]
usbutils/xenial,now 1:007-4 amd64 [установлен]
user-manager/xenial,now 4:5.8.4-0neon+16.04+build3 amd64 [установлен]
user-setup/xenial,xenial,now 1.63ubuntu4 all [установлен, автоматически]
util-linux/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
uuid-runtime/xenial-updates,now 2.27.1-6ubuntu3.1 amd64 [установлен]
va-driver-all/xenial,now 1.7.0-1 amd64 [установлен, автоматически]
vbetool/xenial,now 1.1-3 amd64 [установлен, автоматически]
vdpau-driver-all/xenial,now 1.1.1-3ubuntu1 amd64 [установлен, автоматически]
vdpau-va-driver/xenial,now 0.7.4-5 amd64 [установлен, автоматически]
vim-common/xenial-updates,xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [установлен]
vim-tiny/xenial-updates,xenial-security,now 2:7.4.1689-3ubuntu1.2 amd64 [установлен]
vlc/xenial,now 2.2.2-5 amd64 [установлен]
vlc-data/xenial,xenial,now 2.2.2-5 all [установлен, автоматически]
vlc-nox/xenial,now 2.2.2-5 amd64 [установлен, автоматически]
vlc-plugin-notify/xenial,now 2.2.2-5 amd64 [установлен, автоматически]
vlc-plugin-samba/xenial,now 2.2.2-5 amd64 [установлен, автоматически]
wamerican/xenial,xenial,now 7.1-1 all [установлен, автоматически]
wbritish/xenial,xenial,now 7.1-1 all [установлен]
wdiff/xenial,now 1.2.2-1build1 amd64 [установлен, автоматически]
wget/xenial-updates,xenial-security,now 1.17.1-1ubuntu1.1 amd64 [установлен]
whiptail/xenial,now 0.52.18-1ubuntu2 amd64 [установлен]
wireless-regdb/xenial,xenial,now 2015.07.20-1ubuntu1 all [установлен, автоматически]
wireless-tools/xenial,now 30~pre9-8ubuntu1 amd64 [установлен]
wpasupplicant/xenial,now 2.4-0ubuntu6 amd64 [установлен]
x11-apps/xenial,now 7.7+5+nmu1ubuntu1 amd64 [установлен, автоматически]
x11-common/xenial,xenial,now 1:7.7+13ubuntu3 all [установлен, автоматически]
x11-session-utils/xenial,now 7.7+2 amd64 [установлен, автоматически]
x11-utils/xenial,now 7.7+3 amd64 [установлен, автоматически]
x11-xkb-utils/xenial,now 7.7+2 amd64 [установлен, автоматически]
x11-xserver-utils/xenial,now 7.7+7 amd64 [установлен, автоматически]
xauth/xenial,now 1:1.0.9-1ubuntu2 amd64 [установлен]
xbitmaps/xenial,xenial,now 1.1.1-2 all [установлен, автоматически]
xdg-user-dirs/xenial,now 0.15-2ubuntu6 amd64 [установлен]
xdg-utils/xenial,xenial,now 1.1.1-1ubuntu1 all [установлен]
xfonts-base/xenial,xenial,now 1:1.0.4+nmu1 all [установлен, автоматически]
xfonts-encodings/xenial,xenial,now 1:1.0.4-2 all [установлен, автоматически]
xfonts-scalable/xenial,xenial,now 1:1.0.3-1.1 all [установлен, автоматически]
xfonts-utils/xenial,now 1:7.7+3 amd64 [установлен, автоматически]
xfsprogs/xenial,now 4.3.0+nmu1ubuntu1 amd64 [установлен]
xinit/xenial-updates,now 1.3.4-3ubuntu0.1 amd64 [установлен, автоматически]
xinput/xenial,now 1.6.2-1 amd64 [установлен, автоматически]
xkb-data/xenial,xenial,now 2.16-1ubuntu1 all [установлен]
xml-core/xenial,xenial,now 0.13+nmu2 all [установлен]
xorg/xenial,now 1:7.7+13ubuntu3 amd64 [установлен]
xorg-docs-core/xenial,xenial,now 1:1.7.1-1ubuntu1 all [установлен, автоматически]
xorriso/xenial,now 1.4.2-4ubuntu1 amd64 [установлен, автоматически]
xserver-common/xenial-updates,xenial-updates,now 2:1.18.4-0ubuntu0.2 all [установлен, автоматически]
xserver-xorg/xenial,now 1:7.7+13ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-core/xenial-updates,now 2:1.18.4-0ubuntu0.2 amd64 [установлен, автоматически]
xserver-xorg-input-all/xenial,now 1:7.7+13ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-input-evdev/xenial,now 1:2.10.1-1ubuntu2 amd64 [установлен, автоматически]
xserver-xorg-input-synaptics/xenial,now 1.8.2-1ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-input-vmmouse/xenial,now 1:13.1.0-1ubuntu2 amd64 [установлен, автоматически]
xserver-xorg-input-wacom/xenial,now 1:0.32.0-0ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-video-all/xenial,now 1:7.7+13ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-video-amdgpu/xenial,now 1.1.0-1 amd64 [установлен, автоматически]
xserver-xorg-video-ati/xenial,now 1:7.7.0-1 amd64 [установлен, автоматически]
xserver-xorg-video-fbdev/xenial,now 1:0.4.4-1build5 amd64 [установлен, автоматически]
xserver-xorg-video-intel-arbiter/xenial,now 0+p16.04+git20161207.1816 all [установлен]
xserver-xorg-video-intel-native-modesetting/xenial,now 0+p16.04+git20161207.1816 all [установлен]
xserver-xorg-video-nouveau/xenial,now 1:1.0.12-1build2 amd64 [установлен, автоматически]
xserver-xorg-video-qxl/xenial,now 0.1.4-3ubuntu3 amd64 [установлен, автоматически]
xserver-xorg-video-radeon/xenial,now 1:7.7.0-1 amd64 [установлен, автоматически]
xserver-xorg-video-vesa/xenial,now 1:2.3.4-1build2 amd64 [установлен, автоматически]
xserver-xorg-video-vmware/xenial,now 1:13.1.0-2ubuntu3 amd64 [установлен, автоматически]
xterm/xenial,now 322-1ubuntu1 amd64 [установлен, автоматически]
xul-ext-ubufox/xenial,xenial,now 3.2-0ubuntu1 all [установлен, автоматически]
xz-utils/xenial,now 5.1.1alpha+20120614-2ubuntu2 amd64 [установлен, автоматически]
yakuake/xenial,now 3.0.2-1+16.04+build1 amd64 [установлен]
zip/xenial,now 3.0-11 amd64 [установлен]
zlib1g/xenial,now 1:1.2.8.dfsg-2ubuntu4 amd64 [установлен]
zsh/xenial,now 5.1.1-1ubuntu2 amd64 [установлен]
zsh-common/xenial,xenial,now 5.1.1-1ubuntu2 all [установлен, автоматически]

Оставить комментарий

Перейти к верхней панели